


<!DOCTYPE html>
<html>
<head>
    <title>Start bouw 99 appartementen Almere Buiten | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Ontwikkelen,Woningen"/>
    <meta name="description" content="Start bouw 99 appartementen Almere Buiten" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/92680/16008/trebbe.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Gemeente Almere, GoedeStede en Trebbe Oost &amp;amp; Noord zijn officieel gesstart met de bouw van 99 appartementen in Almere Buiten." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Start bouw 99 appartementen Almere Buiten" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/9f20e9ac-5e25-425f-a352-8b677441683a/Start-bouw-99-appartementen-Almere-Buiten" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/9f20e9ac-5e25-425f-a352-8b677441683a/Start-bouw-99-appartementen-Almere-Buiten" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/92680/16008/trebbe.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Start bouw 99 appartementen Almere Buiten" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Gemeente Almere, GoedeStede en Trebbe Oost &amp;amp; Noord zijn officieel gesstart met de bouw van 99 appartementen in Almere Buiten." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/9f20e9ac-5e25-425f-a352-8b677441683a/Start-bouw-99-appartementen-Almere-Buiten' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/9f20e9ac-5e25-425f-a352-8b677441683a/Start-bouw-99-appartementen-Almere-Buiten" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-03-10T04:44:01" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Start bouw 99 appartementen Almere Buiten
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                                    <li class="detail date">16:44, 10 March 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">605 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Ontwikkelen">Ontwikkelen</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Woningen">Woningen</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/92680/16008/trebbe.jpg" target="_blank">
                                                        <img src="/media/newsarticle/photos/92680/16008/trebbe.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Gemeente Almere, GoedeStede en Trebbe Oost &amp; Noord zijn officieel gesstart met de bouw van 99 appartementen in Almere Buiten.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Start+bouw+99+appartementen+Almere+Buiten&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2f9f20e9ac-5e25-425f-a352-8b677441683a%2fStart-bouw-99-appartementen-Almere-Buiten&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f92680%5c16008%5ctrebbe.jpg&p%5Bsummary%5D=%3cp%3eGemeente+Almere%2c+GoedeStede+en+Trebbe+Oost+%26amp%3b+Noord+zijn+officieel+gesstart+met+de+bouw+van+99+appartementen+in+Almere+Buiten.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f9f20e9ac-5e25-425f-a352-8b677441683a%2fStart-bouw-99-appartementen-Almere-Buiten&text=Start+bouw+99+appartementen+Almere+Buiten&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f9f20e9ac-5e25-425f-a352-8b677441683a%2fStart-bouw-99-appartementen-Almere-Buiten" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2f9f20e9ac-5e25-425f-a352-8b677441683a%2fStart-bouw-99-appartementen-Almere-Buiten&title=Start+bouw+99+appartementen+Almere+Buiten&summary=%3cp%3eGemeente+Almere%2c+GoedeStede+en+Trebbe+Oost+%26amp%3b+Noord+zijn+officieel+gesstart+met+de+bouw+van+99+appartementen+in+Almere+Buiten.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Start+bouw+99+appartementen+Almere+Buiten&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/9f20e9ac-5e25-425f-a352-8b677441683a/Start-bouw-99-appartementen-Almere-Buiten 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />
						
												                        <div id="qp_all1003574" style="width:100%;">
                        <STYLE>
                            #qp_main1003574 .qp_btna:hover input {
                                background: rgb(255, 53, 66) !important;
                            }
                        </STYLE><div id="qp_main1003574" fp='60c2D091-42' results=0 cmt=0 style="border-radius: 6px;border: 1px solid rgb(0, 0, 0);margin: 0px auto;padding: 10px;background: rgb(226, 4, 19);box-sizing: border-box;color: rgb(0, 0, 0)"><div style="border-radius: 6px;font-family: Arial;font-size: 12px;font-weight: bold;background-color: rgb(150, 1, 11);color: rgb(255, 255, 255);margin-bottom: 10px"><div style="padding: 10px">Welke partij stemt u als vastgoed professional</div></div><form id="qp_form1003574" action="//www.poll-maker.com/results1003574x60c2D091-42" method="post" target="_blank" style="display: inline;margin: 0px;padding: 0px"><div style="border-radius: 6px"><input type=hidden name="qp_d1003574" value="42801.2596412057-42801.2596599316"><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="1" />VVD</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="2" />PvdA</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="3" />CDA</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="4" />PVV</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="5" />SP</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="6" />D66</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="7" />50Plus</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="8" />Groen Links</span></div><div style="font-family: Arial;font-size: 12px;color: rgb(255, 255, 255);padding-top: 5px;padding-bottom: 5px;clear: both" class="qp_a" onClick="var c=this.getElementsByTagName('INPUT')[0]; if((!event.target?event.srcElement:event.target).tagName!='INPUT'){c.checked=(c.type=='radio'?true:!c.checked)};var i=this.parentNode.parentNode.parentNode.getElementsByTagName('INPUT');for(var k=0;k!=i.length;k=k+1){i[k].parentNode.parentNode.setAttribute('sel',i[k].checked?1:0)}"><span style="display: block;padding-left: 30px;cursor: inherit"><input style="float: left;width: 18px;margin-left: -25px;margin-top: -2px;padding: 0px;height: 18px;-webkit-appearance:radio;" name="qp_v1003574" type="radio" value="9" />Andere partij</span></div></div><div style="clear: both;text-align: left;margin: 0px auto 0em"><a style="text-decoration: none" class="qp_btna" href="#"><input name="qp_b1003574" style="min-width: 7em;padding: 0.5em;margin-top: 5px;margin-right: 5px;border-radius: 10px;border: 3px solid rgb(150, 1, 11);background-color: rgb(255, 142, 150);font-family: Arial;font-size: 12px;font-weight: bold;color: rgb(0, 0, 0);cursor: pointer" type="submit" btype="v" value="Stem nu" /></a><a style="text-decoration: none" class="qp_btna" href="#"></a></div><a id="qp_a1003574" style="float:right;font-family:Arial;font-size:10px;color:rgb(0,0,0);text-decoration:none" href="https://www.quiz-maker.com">QuizMaker</a></form><div style="display:none"><div id="qp_rp1003574" style="font-size: 11px;width: 5ex;text-align: right;overflow: hidden;position: absolute;right: 5px;height: 1.5em;line-height: 1.5em"></div><div id="qp_rv1003574" style="font-size: 11px;width: 0%;line-height: 1.5em;text-align: right;color: rgb(255, 255, 255);box-sizing: border-box;padding-right: 3px"></div><div id="qp_rb1003574" style="color: rgb(255, 255, 255);display: block;font-size: 12px"></div><div id="qp_rva1003574" style="background: rgb(0, 111, 185);border-color: rgb(0, 111, 185)"></div><div id="qp_rvb1003574" style="background: rgb(22, 52, 99);border-color: rgb(22, 52, 99)"></div><div id="qp_rvc1003574" style="background: rgb(91, 207, 252);border-color: rgb(20, 129, 171)"></div></div></div></div>
                        <script src="//scripts.poll-maker.com/3012/scpolls.js" language="javascript"></script>


						
						



    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/8d64f41b-b295-4e7e-b54e-07d655fb8919/Sustay-ontwikkelt-56-appartementen-in-Bergen-op-Zoom" title="Sustay ontwikkelt 56 appartementen in Bergen op Zoom">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92681/16009/sustay.jpg' alt='img' title="Sustay ontwikkelt 56 appartementen in Bergen op Zoom">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/8d64f41b-b295-4e7e-b54e-07d655fb8919/Sustay-ontwikkelt-56-appartementen-in-Bergen-op-Zoom" title="Sustay ontwikkelt 56 appartementen in Bergen op Zoom">Sustay ontwikkelt 56 appartementen in Bergen op Zoom</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            10-03-2017 16:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/69b2857a-f28a-468c-bfb3-7ea69afdcf5b/Voormalig-gevangenis-Havenstraat-in-Amsterdam-Zuid-verkocht" title="Voormalig gevangenis Havenstraat in Amsterdam-Zuid verkocht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92679/16007/gevangenis.jpg' alt='img' title="Voormalig gevangenis Havenstraat in Amsterdam-Zuid verkocht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/69b2857a-f28a-468c-bfb3-7ea69afdcf5b/Voormalig-gevangenis-Havenstraat-in-Amsterdam-Zuid-verkocht" title="Voormalig gevangenis Havenstraat in Amsterdam-Zuid verkocht">Voormalig gevangenis Havenstraat in Amsterdam-Zuid verkocht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            10-03-2017 16:37
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/599539b4-7de8-4d52-a4d3-44e348232515/FlexxInvestments-koopt-kantooruimte-in-Almere" title="FlexxInvestments koopt kantooruimte in Almere">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92678/16006/bodegraven.jpg' alt='img' title="FlexxInvestments koopt kantooruimte in Almere">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/599539b4-7de8-4d52-a4d3-44e348232515/FlexxInvestments-koopt-kantooruimte-in-Almere" title="FlexxInvestments koopt kantooruimte in Almere">FlexxInvestments koopt kantooruimte in Almere</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            10-03-2017 16:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/8b760c2f-f4bf-4ef9-a578-0995a21f9092/UPS-bouwt-sorteercentrum-in-Eindhoven" title="UPS bouwt sorteercentrum in Eindhoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92677/16005/Achtseweg-Noord-14-16.jpg' alt='img' title="UPS bouwt sorteercentrum in Eindhoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/8b760c2f-f4bf-4ef9-a578-0995a21f9092/UPS-bouwt-sorteercentrum-in-Eindhoven" title="UPS bouwt sorteercentrum in Eindhoven">UPS bouwt sorteercentrum in Eindhoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            10-03-2017 16:08
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/6172a0fd-b318-438c-815f-bb4c51dd43eb/Hoe-stemt-u" title="Hoe stemt u?">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92676/16004/politiek.jpg' alt='img' title="Hoe stemt u?">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/6172a0fd-b318-438c-815f-bb4c51dd43eb/Hoe-stemt-u" title="Hoe stemt u?">Hoe stemt u?</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            10-03-2017 13:47
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/00e902c2-014a-4193-b2ea-7f65774d0d62/ABN-AMRO-Verdere-hervormingen-voor-woningmarkt-noodzakelijk" title="ABN AMRO: Verdere hervormingen voor woningmarkt noodzakelijk">ABN AMRO: Verdere hervormingen voor woningmarkt noodzakelijk</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            10-03-2017 10:38
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/f71dcc1c-cfb5-4296-81c1-0b77e2aa9137/188-woningen-in-de-nieuwe-wijk-De-Entree-in-Haarlem" title="188 woningen in de nieuwe wijk De Entree in Haarlem">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92665/15992/Entree-Haarlem.jpg' alt='img' title="188 woningen in de nieuwe wijk De Entree in Haarlem">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/f71dcc1c-cfb5-4296-81c1-0b77e2aa9137/188-woningen-in-de-nieuwe-wijk-De-Entree-in-Haarlem" title="188 woningen in de nieuwe wijk De Entree in Haarlem">188 woningen in de nieuwe wijk De Entree in Haarlem</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            10-03-2017 09:43
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/f222946b-03d3-4cdf-9d26-42c85be10c54/Vapiano-huurt-op-het-nieuwe-Stationsplein-in-Utrecht" title="Vapiano huurt op het nieuwe Stationsplein in Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92663/15988/Utrecht-CS-Paviljoen.jpg' alt='img' title="Vapiano huurt op het nieuwe Stationsplein in Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/f222946b-03d3-4cdf-9d26-42c85be10c54/Vapiano-huurt-op-het-nieuwe-Stationsplein-in-Utrecht" title="Vapiano huurt op het nieuwe Stationsplein in Utrecht">Vapiano huurt op het nieuwe Stationsplein in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 16:37
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/e10347a3-85ce-48b4-8725-42582da84ca4/Hotel-Scheveningen-herontwikkeld-tot-easyHotel" title="Hotel Scheveningen herontwikkeld tot easyHotel ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92662/15985/Scheveningen-Gevers-Deynootweg-128g-130.png' alt='img' title="Hotel Scheveningen herontwikkeld tot easyHotel ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/e10347a3-85ce-48b4-8725-42582da84ca4/Hotel-Scheveningen-herontwikkeld-tot-easyHotel" title="Hotel Scheveningen herontwikkeld tot easyHotel ">Hotel Scheveningen herontwikkeld tot easyHotel </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-03-2017 15:54
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/3accde59-7729-4b6e-a806-a73ea0a52fe3/Hutspot-opent-winkel-in-de-Admirant-Eindhoven" title="Hutspot opent winkel in de Admirant Eindhoven ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92658/15981/hutspot.jpg' alt='img' title="Hutspot opent winkel in de Admirant Eindhoven ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/3accde59-7729-4b6e-a806-a73ea0a52fe3/Hutspot-opent-winkel-in-de-Admirant-Eindhoven" title="Hutspot opent winkel in de Admirant Eindhoven ">Hutspot opent winkel in de Admirant Eindhoven </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 15:35
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/d3006c05-d008-45a6-9ca7-09a7525fc3c9/Vastned-verkoopt-Turkse-positie" title="Vastned verkoopt Turkse positie">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92657/15979/vn1.jpg' alt='img' title="Vastned verkoopt Turkse positie">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/d3006c05-d008-45a6-9ca7-09a7525fc3c9/Vastned-verkoopt-Turkse-positie" title="Vastned verkoopt Turkse positie">Vastned verkoopt Turkse positie</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-03-2017 15:24
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/99e8ec0e-b8fd-42e6-ad5d-03ff237381e4/Wibaut-ontwikkelt-woningen-op-Tjaden-locatie-in-Haarlem" title="Wibaut ontwikkelt woningen op Tjaden-locatie in Haarlem">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92651/15974/Haarlem-Tjaden-locatie.jpg' alt='img' title="Wibaut ontwikkelt woningen op Tjaden-locatie in Haarlem">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/99e8ec0e-b8fd-42e6-ad5d-03ff237381e4/Wibaut-ontwikkelt-woningen-op-Tjaden-locatie-in-Haarlem" title="Wibaut ontwikkelt woningen op Tjaden-locatie in Haarlem">Wibaut ontwikkelt woningen op Tjaden-locatie in Haarlem</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-03-2017 12:54
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/3981686d-b97a-414d-85ad-5c6555660c20/Weber-opent-eerste-Nederlandse-winkel-in-Amersfoort" title="Weber opent eerste Nederlandse winkel in Amersfoort">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92648/15970/Weber-klein.jpg' alt='img' title="Weber opent eerste Nederlandse winkel in Amersfoort">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/3981686d-b97a-414d-85ad-5c6555660c20/Weber-opent-eerste-Nederlandse-winkel-in-Amersfoort" title="Weber opent eerste Nederlandse winkel in Amersfoort">Weber opent eerste Nederlandse winkel in Amersfoort</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 12:04
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/d0483a8e-9f7e-4b55-9f6c-4aaceac31377/Global-Industry-huurt-bedrijfspand-in-Den-Bosch" title="Global Industry huurt bedrijfspand in Den Bosch ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92647/15969/Den-Bosch-Het-Sterrenbeeld-24.jpg' alt='img' title="Global Industry huurt bedrijfspand in Den Bosch ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/d0483a8e-9f7e-4b55-9f6c-4aaceac31377/Global-Industry-huurt-bedrijfspand-in-Den-Bosch" title="Global Industry huurt bedrijfspand in Den Bosch ">Global Industry huurt bedrijfspand in Den Bosch </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 11:52
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/9361f161-655d-4cd2-ba9b-3af7a5767b7e/NVM-Business-tweedeling-winkelmarkt-zet-door" title="NVM Business: tweedeling winkelmarkt zet door">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92645/15967/winkel-algemeen-(2)-klein.jpg' alt='img' title="NVM Business: tweedeling winkelmarkt zet door">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/9361f161-655d-4cd2-ba9b-3af7a5767b7e/NVM-Business-tweedeling-winkelmarkt-zet-door" title="NVM Business: tweedeling winkelmarkt zet door">NVM Business: tweedeling winkelmarkt zet door</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">Winkelen</a></li>
                        <li class="date">
                            09-03-2017 11:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/afd1e927-b356-4d3b-b958-608b005da1b9/Duitse-designwarenhuis-Stillwerk-wil-vestiging-openen-in-Rotterdams-pakhuis" title="Duitse designwarenhuis Stillwerk wil vestiging openen in Rotterdams pakhuis">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92642/15963/Rotterdam-Pakhuis-Santos.jpg' alt='img' title="Duitse designwarenhuis Stillwerk wil vestiging openen in Rotterdams pakhuis">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/afd1e927-b356-4d3b-b958-608b005da1b9/Duitse-designwarenhuis-Stillwerk-wil-vestiging-openen-in-Rotterdams-pakhuis" title="Duitse designwarenhuis Stillwerk wil vestiging openen in Rotterdams pakhuis">Duitse designwarenhuis Stillwerk wil vestiging openen in Rotterdams pakhuis</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-03-2017 10:51
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/4aa567c7-b0b0-4571-8699-5595a772a4fe/Stena-Realty-transformeert-Haags-kantoor-naar-appartementen" title="Stena Realty transformeert Haags kantoor naar appartementen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92641/15962/Den-Haag-Eisenhowerlaan-transformatie-kantoor-naar-woningen.png' alt='img' title="Stena Realty transformeert Haags kantoor naar appartementen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4aa567c7-b0b0-4571-8699-5595a772a4fe/Stena-Realty-transformeert-Haags-kantoor-naar-appartementen" title="Stena Realty transformeert Haags kantoor naar appartementen">Stena Realty transformeert Haags kantoor naar appartementen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            09-03-2017 10:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ae7badfe-7769-4db8-af4c-51ebd07dee8e/1370-woningen-in-Amsterdamse-verbouwde-kantoren" title="1370 woningen in Amsterdamse verbouwde kantoren">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92639/15960/Amsterdam-Paasheuvelweg-woningen.jpg' alt='img' title="1370 woningen in Amsterdamse verbouwde kantoren">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ae7badfe-7769-4db8-af4c-51ebd07dee8e/1370-woningen-in-Amsterdamse-verbouwde-kantoren" title="1370 woningen in Amsterdamse verbouwde kantoren">1370 woningen in Amsterdamse verbouwde kantoren</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            09-03-2017 10:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/3a0d4f5c-c948-4c4f-bebf-b5f7bc3ee17e/Real-IS-koopt-winkelcentrum-Parade-in-Nootdorp" title="Real IS koopt winkelcentrum Parade in Nootdorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92634/15959/Nootdorp-Parade-klein.jpg' alt='img' title="Real IS koopt winkelcentrum Parade in Nootdorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/3a0d4f5c-c948-4c4f-bebf-b5f7bc3ee17e/Real-IS-koopt-winkelcentrum-Parade-in-Nootdorp" title="Real IS koopt winkelcentrum Parade in Nootdorp">Real IS koopt winkelcentrum Parade in Nootdorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 10:25
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/7f19e4d5-de89-4398-8a8f-5f5849df96c2/Stichting-Boor-huurt-aan-Rotterdamse-Schiekade" title="Stichting Boor huurt aan Rotterdamse Schiekade">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92637/15958/Rotterdam-Schiekade-34.jpg' alt='img' title="Stichting Boor huurt aan Rotterdamse Schiekade">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/7f19e4d5-de89-4398-8a8f-5f5849df96c2/Stichting-Boor-huurt-aan-Rotterdamse-Schiekade" title="Stichting Boor huurt aan Rotterdamse Schiekade">Stichting Boor huurt aan Rotterdamse Schiekade</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-03-2017 10:21
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">


</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/1672e981-087a-4e80-b8ff-a855016fba71/Michelle-Jansen-in-dienst-bij-Kroonenberg-Groep" title="Michelle Jansen in dienst bij Kroonenberg Groep">
                        <img src='/media/newsarticle/photos/92554/15876/Michelle-Jansen-2.JPG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21502"></span>
                    <h5>
                        <a href="/Nieuws/1672e981-087a-4e80-b8ff-a855016fba71/Michelle-Jansen-in-dienst-bij-Kroonenberg-Groep" title="Michelle Jansen in dienst bij Kroonenberg Groep">
                            Michelle Jansen in dienst bij Kroonenberg Groep
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/f7033546-a3eb-43b1-aed6-f71ced57a794/Standard-Life-en-Aberdeel-Asset-Management-fuseren" title="Standard Life en Aberdeel Asset Management fuseren">
                        <img src='/media/newsarticle/photos/92556/15874/Amsterdam-Metropool_gebouw.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21380"></span>
                    <h5>
                        <a href="/Nieuws/f7033546-a3eb-43b1-aed6-f71ced57a794/Standard-Life-en-Aberdeel-Asset-Management-fuseren" title="Standard Life en Aberdeel Asset Management fuseren">
                            Standard Life en Aberdeel Asset Management fuseren
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/664dfb69-8527-491b-9f30-40db0249f422/Green-Datacenter-Campus-bij-Schiphol" title="Green Datacenter Campus bij Schiphol">
                        <img src='/media/newsarticle/photos/92553/15873/Hoofddorp-Green-Data-Center-Campus.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21328"></span>
                    <h5>
                        <a href="/Nieuws/664dfb69-8527-491b-9f30-40db0249f422/Green-Datacenter-Campus-bij-Schiphol" title="Green Datacenter Campus bij Schiphol">
                            Green Datacenter Campus bij Schiphol
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/0f5e6e09-7a9e-4514-849c-d152785d2bb3/Nyenrode-start-kenniscentrum-economische-waardering-vastgoed" title="Nyenrode start kenniscentrum economische waardering vastgoed">
                        <img src='/media/newsarticle/photos/92528/15843/panoramaKasteel-kopie.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21305"></span>
                    <h5>
                        <a href="/Nieuws/0f5e6e09-7a9e-4514-849c-d152785d2bb3/Nyenrode-start-kenniscentrum-economische-waardering-vastgoed" title="Nyenrode start kenniscentrum economische waardering vastgoed">
                            Nyenrode start kenniscentrum economische waardering vastgoed
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/a46010d6-7cc3-4a60-b784-d7526cda3806/Doniger-en-Camelot-kopen-kantoorgebouw-aan-Bijlmerplein-in-Amsterdam" title="Doniger en Camelot kopen kantoorgebouw aan Bijlmerplein in Amsterdam">
                        <img src='/media/newsarticle/photos/92527/15842/amsterdam-zuidoost-bijlmerplein-395-1102-dk.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21174"></span>
                    <h5>
                        <a href="/Nieuws/a46010d6-7cc3-4a60-b784-d7526cda3806/Doniger-en-Camelot-kopen-kantoorgebouw-aan-Bijlmerplein-in-Amsterdam" title="Doniger en Camelot kopen kantoorgebouw aan Bijlmerplein in Amsterdam">
                            Doniger en Camelot kopen kantoorgebouw aan Bijlmerplein in Amsterdam
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>