


<!DOCTYPE html>
<html>
<head>
    <title>Fortress oprichter Jan Voerman overleden | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Fortress oprichter Jan Voerman overleden" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Fortress-oprichter Jan Voerman is op 29 december overleden op 75-jarige leeftijd." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Fortress oprichter Jan Voerman overleden" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Fortress-oprichter-Jan-Voerman-overleden/300e3f31-a46e-42be-8f25-c6b31f5b5411" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Fortress-oprichter-Jan-Voerman-overleden/300e3f31-a46e-42be-8f25-c6b31f5b5411" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Fortress oprichter Jan Voerman overleden" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Fortress-oprichter Jan Voerman is op 29 december overleden op 75-jarige leeftijd." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Fortress-oprichter-Jan-Voerman-overleden/300e3f31-a46e-42be-8f25-c6b31f5b5411' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
	

    OneSignal.push(["init", {
      appId: '68c9fdc0-d4f0-4589-affe-544e4df99660',
	  
	  
	  autoRegister: false,
      safari_web_id: 'web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a',
      welcomeNotification: {
        disable: true,
      },
      notifyButton: {
        enable: true,
        prenotify: true,
        position: 'bottom-left',
        size: 'medium',
        showCredit: false,
		colors: { // Customize the colors of the main button and dialog popup button
			'circle.background': 'rgb(226,4,19)'
		},
		text: {
			'tip.state.unsubscribed': 'Abonneer op berichten',
			'tip.state.subscribed': "Je bent geabonneerd op berichten",
			'tip.state.blocked': "Je hebt berichten geblokkeerd",
			'message.prenotify': 'Klik om op berichten te abonneren',
			'message.action.subscribed': "Bedankt voor het volgen van onze berichten!",
			'message.action.resubscribed': "Je bent geabonneerd op berichten",
			'message.action.unsubscribed': "Je ontvangt geen berichten meer van ons",
			'dialog.main.title': 'We willen je zo actueel mogelijk op de hoogte houden door berichten te sturen!',
			'dialog.main.button.subscribe': 'INSCHRIJVEN',
			'dialog.main.button.unsubscribe': 'UITSCHRIJVEN',
			'dialog.blocked.title': 'Deblokkeer berichten',
			'dialog.blocked.message': "Volg de instructies om berichten te ontvangen:"
		}
      }
	  
	  
	  
	  
    }]);

	
	
	
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = { "message": "Deze website maakt gebruik van cookies en <a target='_blank' href='https://www.propertynl.com/documenten/Algemene_voorwaarden_PropertyNL.pdf'>algemene voorwaarden</a>, voor de beste ervaring klikt u voor akkoord.", "dismiss": "Akkoord", "learnMore": "Meer informatie", "link": "https://propertynl.com/Content/cookies", "theme": "light-top" };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Fortress-oprichter-Jan-Voerman-overleden/300e3f31-a46e-42be-8f25-c6b31f5b5411" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li >
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                            PropertyProfs
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                            Juridisch
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                            Financieel
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                            Deal Focus
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                            Contentpartners
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                            Vestigingslocaties.nl
                        </a>
                    </li>
                    <li >
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </li>

                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/ventu-dealdatabase" title="DEAL Focus">
                            Ventu dealdatabase
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/ventu-dealdatabase" title="Ventu dealdatabase">
                                Ventu dealdatabase
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2018-01-03T02:31:26" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Fortress oprichter Jan Voerman overleden
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                    <li class="detail date">14:31, 03 January 2018</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></li>
                                    <li class="detail views">6653 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Fortress-oprichter Jan Voerman is op 29 december overleden op 75-jarige leeftijd.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="thumb">
                                                    <img alt="img" src="/images/Editors/Ronald-de-Blauw.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Fortress+oprichter+Jan+Voerman+overleden&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fFortress-oprichter-Jan-Voerman-overleden%2f300e3f31-a46e-42be-8f25-c6b31f5b5411&s=100&p%5Bimages%5D%5B0%5D=&p%5Bsummary%5D=%3cp%3eFortress-oprichter+Jan+Voerman+is+op+29+december+overleden+op+75-jarige+leeftijd.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFortress-oprichter-Jan-Voerman-overleden%2f300e3f31-a46e-42be-8f25-c6b31f5b5411&text=Fortress+oprichter+Jan+Voerman+overleden&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFortress-oprichter-Jan-Voerman-overleden%2f300e3f31-a46e-42be-8f25-c6b31f5b5411" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFortress-oprichter-Jan-Voerman-overleden%2f300e3f31-a46e-42be-8f25-c6b31f5b5411&title=Fortress+oprichter+Jan+Voerman+overleden&summary=%3cp%3eFortress-oprichter+Jan+Voerman+is+op+29+december+overleden+op+75-jarige+leeftijd.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Fortress+oprichter+Jan+Voerman+overleden&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Fortress-oprichter-Jan-Voerman-overleden/300e3f31-a46e-42be-8f25-c6b31f5b5411 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hegeman-verhuurt-bedrijfscomplex-aan-Emergya-Wind-Technologies/86eec31e-7b3b-4d5c-b198-33f9ee929fb5" title="Hegeman verhuurt bedrijfscomplex aan Emergya Wind Technologies">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99201/21605/Staalsteden-15.jpg' alt='img' title="Hegeman verhuurt bedrijfscomplex aan Emergya Wind Technologies">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hegeman-verhuurt-bedrijfscomplex-aan-Emergya-Wind-Technologies/86eec31e-7b3b-4d5c-b198-33f9ee929fb5" title="Hegeman verhuurt bedrijfscomplex aan Emergya Wind Technologies">Hegeman verhuurt bedrijfscomplex aan Emergya Wind Technologies</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            03-01-2018 21:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Anytime-Fitness-opent-in-voormalige-Aldi-Groesbeek/d21e2d17-ab28-402c-9615-f639ae69e5ee" title="Anytime Fitness opent in voormalige Aldi Groesbeek">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99200/21604/Hoflaan-3-Groesbeek.jpg' alt='img' title="Anytime Fitness opent in voormalige Aldi Groesbeek">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Anytime-Fitness-opent-in-voormalige-Aldi-Groesbeek/d21e2d17-ab28-402c-9615-f639ae69e5ee" title="Anytime Fitness opent in voormalige Aldi Groesbeek">Anytime Fitness opent in voormalige Aldi Groesbeek</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            03-01-2018 15:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/First-Sponsor-koopt-kantoorgebouw-Meerparc-voor-%e2%82%ac-55-mln/48c1753a-7512-404e-8950-8eb25844d659" title="First Sponsor koopt kantoorgebouw Meerparc voor € 55 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99199/21602/Meerparc.jpg' alt='img' title="First Sponsor koopt kantoorgebouw Meerparc voor € 55 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/First-Sponsor-koopt-kantoorgebouw-Meerparc-voor-%e2%82%ac-55-mln/48c1753a-7512-404e-8950-8eb25844d659" title="First Sponsor koopt kantoorgebouw Meerparc voor € 55 mln">First Sponsor koopt kantoorgebouw Meerparc voor € 55 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            03-01-2018 15:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/IrisZorg-huurt-kantoorruimte-in-de-Gouden-Driehoek/794e84e2-fd1e-4b5d-bd0a-c757ff23daf4" title="IrisZorg huurt kantoorruimte in de Gouden Driehoek">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99195/21599/Arnhem-BM-Teldersstraat-4.jpg' alt='img' title="IrisZorg huurt kantoorruimte in de Gouden Driehoek">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/IrisZorg-huurt-kantoorruimte-in-de-Gouden-Driehoek/794e84e2-fd1e-4b5d-bd0a-c757ff23daf4" title="IrisZorg huurt kantoorruimte in de Gouden Driehoek">IrisZorg huurt kantoorruimte in de Gouden Driehoek</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            03-01-2018 13:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Smyths-Toys-komt-naar-Nederland/9eacbc60-cd78-4e65-8221-381aad71284c" title="Smyths Toys komt naar Nederland">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99196/21600/Smyth-Toys.jpg' alt='img' title="Smyths Toys komt naar Nederland">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Smyths-Toys-komt-naar-Nederland/9eacbc60-cd78-4e65-8221-381aad71284c" title="Smyths Toys komt naar Nederland">Smyths Toys komt naar Nederland</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            03-01-2018 13:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Toasted--Roasted-huurt-winkelruimte-in-centrum-Eindhoven/f81ab818-3bb2-4954-acb9-124074704b8e" title="Toasted &amp; Roasted huurt winkelruimte in centrum Eindhoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99197/21601/Nieuwstraat-23.jpg' alt='img' title="Toasted &amp; Roasted huurt winkelruimte in centrum Eindhoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Toasted--Roasted-huurt-winkelruimte-in-centrum-Eindhoven/f81ab818-3bb2-4954-acb9-124074704b8e" title="Toasted &amp; Roasted huurt winkelruimte in centrum Eindhoven">Toasted &amp; Roasted huurt winkelruimte in centrum Eindhoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            03-01-2018 13:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Woonpunt-verkoopt-186-woningen-aan-Wonen-Limburg/826d4ecc-bd33-4e38-9957-b05f6221c135" title="Woonpunt verkoopt 186 woningen aan Wonen Limburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99194/21597/Maastricht-Woonpunt.jpg' alt='img' title="Woonpunt verkoopt 186 woningen aan Wonen Limburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Woonpunt-verkoopt-186-woningen-aan-Wonen-Limburg/826d4ecc-bd33-4e38-9957-b05f6221c135" title="Woonpunt verkoopt 186 woningen aan Wonen Limburg">Woonpunt verkoopt 186 woningen aan Wonen Limburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            02-01-2018 17:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nick-Both-wordt-vice-president-bij-HighBrook-Investors/2512377c-a935-46e8-a5b1-1f21cbd04609" title="Nick Both wordt vice president bij HighBrook Investors">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99193/21595/Nick-Both.PNG' alt='img' title="Nick Both wordt vice president bij HighBrook Investors">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nick-Both-wordt-vice-president-bij-HighBrook-Investors/2512377c-a935-46e8-a5b1-1f21cbd04609" title="Nick Both wordt vice president bij HighBrook Investors">Nick Both wordt vice president bij HighBrook Investors</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            02-01-2018 17:08
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Bouwhuis-Groep-koopt-Rivium-Boulevard-101-in-Capelle-aan-den-IJssel/21d7f373-7fb1-44b9-a3c2-77f58bef800e" title="Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel">
                        <img style="max-width:100px" src='/media/newsarticle/photos/99192/21594/Capelle-Rivium-Boulevard-101.PNG' alt='img' title="Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Bouwhuis-Groep-koopt-Rivium-Boulevard-101-in-Capelle-aan-den-IJssel/21d7f373-7fb1-44b9-a3c2-77f58bef800e" title="Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel">Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            02-01-2018 17:04
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/IJsbrand-Willemse-in-dienst-bij-TREC/d282bd49-9aa2-4b57-b304-cf19bea63f39" title="IJsbrand Willemse in dienst bij TREC">IJsbrand Willemse in dienst bij TREC</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            02-01-2018 16:49
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">


</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Fietsenwinkel-nl-huurt-in-Waalwijk/5019f88d-3734-47e1-abef-929f735e1b00" title="Fietsenwinkel.nl huurt in Waalwijk">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="60362"></span>
                    <h5>
                        <a href="/Nieuws/Fietsenwinkel-nl-huurt-in-Waalwijk/5019f88d-3734-47e1-abef-929f735e1b00" title="Fietsenwinkel.nl huurt in Waalwijk">
                            Fietsenwinkel.nl huurt in Waalwijk
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Magis-Vastgoed-koopt-kantoorpand-in-Tilburg-voor-herontwikkeling/3badd5b5-2906-4fe8-b33c-877db2d856cc" title="Magis Vastgoed koopt kantoorpand in Tilburg voor herontwikkeling">
                        <img src='/media/newsarticle/photos/99174/21577/Gasthuisring-Tilburg.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="47088"></span>
                    <h5>
                        <a href="/Nieuws/Magis-Vastgoed-koopt-kantoorpand-in-Tilburg-voor-herontwikkeling/3badd5b5-2906-4fe8-b33c-877db2d856cc" title="Magis Vastgoed koopt kantoorpand in Tilburg voor herontwikkeling">
                            Magis Vastgoed koopt kantoorpand in Tilburg voor herontwikkeling
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Bouwhuis-Groep-koopt-Rivium-Boulevard-101-in-Capelle-aan-den-IJssel/21d7f373-7fb1-44b9-a3c2-77f58bef800e" title="Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel">
                        <img src='/media/newsarticle/photos/99192/21594/Capelle-Rivium-Boulevard-101.PNG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21100"></span>
                    <h5>
                        <a href="/Nieuws/Bouwhuis-Groep-koopt-Rivium-Boulevard-101-in-Capelle-aan-den-IJssel/21d7f373-7fb1-44b9-a3c2-77f58bef800e" title="Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel">
                            Bouwhuis Groep koopt Rivium Boulevard 101 in Capelle aan den IJssel
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/IJsbrand-Willemse-in-dienst-bij-TREC/d282bd49-9aa2-4b57-b304-cf19bea63f39" title="IJsbrand Willemse in dienst bij TREC">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21041"></span>
                    <h5>
                        <a href="/Nieuws/IJsbrand-Willemse-in-dienst-bij-TREC/d282bd49-9aa2-4b57-b304-cf19bea63f39" title="IJsbrand Willemse in dienst bij TREC">
                            IJsbrand Willemse in dienst bij TREC
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Nick-Both-wordt-vice-president-bij-HighBrook-Investors/2512377c-a935-46e8-a5b1-1f21cbd04609" title="Nick Both wordt vice president bij HighBrook Investors">
                        <img src='/media/newsarticle/photos/99193/21595/Nick-Both.PNG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="21030"></span>
                    <h5>
                        <a href="/Nieuws/Nick-Both-wordt-vice-president-bij-HighBrook-Investors/2512377c-a935-46e8-a5b1-1f21cbd04609" title="Nick Both wordt vice president bij HighBrook Investors">
                            Nick Both wordt vice president bij HighBrook Investors
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>