


<!DOCTYPE html>
<html>
<head>
    <title>Fashion aan Vareseweg 140 | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Taxaties,Kantoren,Bedrijfsruimte"/>
    <meta name="description" content="Fashion aan Vareseweg 140" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/102391/24856/Mik.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Een fashion gerelateerde gebruiker heeft recentelijk een huurovereenkomst gesloten voor de huur van circa 1.200 m&amp;sup2; bedrijfsruimte aan de Vareseweg 140 te Rotterdam." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Fashion aan Vareseweg 140" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Fashion-aan-Vareseweg-140/5bb41714-4e7c-4928-95e4-bc38eb0387a1" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Fashion-aan-Vareseweg-140/5bb41714-4e7c-4928-95e4-bc38eb0387a1" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/102391/24856/Mik.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Fashion aan Vareseweg 140" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Een fashion gerelateerde gebruiker heeft recentelijk een huurovereenkomst gesloten voor de huur van circa 1.200 m&amp;sup2; bedrijfsruimte aan de Vareseweg 140 te Rotterdam." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Fashion-aan-Vareseweg-140/5bb41714-4e7c-4928-95e4-bc38eb0387a1' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=gNg0-vilHCERIPE1ZnSVMO5ckta43qwwS6locVNnXr81" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(["init", {
        appId: '68c9fdc0-d4f0-4589-affe-544e4df99660',
        autoRegister: false,
        safari_web_id: 'web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a',
        welcomeNotification: {
            disable: true,
        },
        notifyButton: {
            enable: true,
            prenotify: true,
            position: 'bottom-left',
            size: 'medium',
            showCredit: false,
            colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(226,4,19)'
            },
            text: {
                'tip.state.unsubscribed': 'Abonneer op berichten',
                'tip.state.subscribed': "Je bent geabonneerd op berichten",
                'tip.state.blocked': "Je hebt berichten geblokkeerd",
                'message.prenotify': 'Klik om op berichten te abonneren',
                'message.action.subscribed': "Bedankt voor het volgen van onze berichten!",
                'message.action.resubscribed': "Je bent geabonneerd op berichten",
                'message.action.unsubscribed': "Je ontvangt geen berichten meer van ons",
                'dialog.main.title': 'We willen je zo actueel mogelijk op de hoogte houden door berichten te sturen!',
                'dialog.main.button.subscribe': 'INSCHRIJVEN',
                'dialog.main.button.unsubscribe': 'UITSCHRIJVEN',
                'dialog.blocked.title': 'Deblokkeer berichten',
                'dialog.blocked.message': "Volg de instructies om berichten te ontvangen:"
            }
        }
    }]);

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = { "message": "Deze website maakt gebruik van cookies en <a target='_blank' href='https://propertynl.com/documenten/Algemene_voorwaarden_PropertyNL.pdf'>algemene voorwaarden</a>, voor de beste ervaring klikt u voor akkoord.", "dismiss": "Akkoord", "learnMore": "Meer informatie", "link": "https://propertynl.com/Content/cookies", "theme": "light-top" };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body oncopy="return false" oncut="return false" onpaste="return false">
    <div class="site_container">


<div class="header_top_bar_container clearfix do-not-print">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Fashion-aan-Vareseweg-140/5bb41714-4e7c-4928-95e4-bc38eb0387a1" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix do-not-print">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li >
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                            PropertyProfs
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                            Juridisch
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                            Financieel
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                            Deal Focus
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                            Contentpartners
                        </a>
                    </li>
                    <li >
                        <a href="/property-science-monthly" title="Property Science">
                            Property Science
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                            Vestigingslocaties.nl
                        </a>
                    </li>
                    <li >
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </li>

                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    
					<li >
                        <a href="/Content/ventu-dealdatabase" title="DEAL Focus">
                            Ventu dealdatabase
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/property-science-monthly" title="Property Science">
                                Property Science
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/ventu-dealdatabase" title="Ventu dealdatabase">
                                Ventu dealdatabase
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2018-05-30T10:53:43" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Fashion aan Vareseweg 140
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">10:53, 30 May 2018</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Eduard Voorn" href="/Nieuws/Redacteur/Eduard-Voorn/39990">Eduard Voorn</a></li>
                                    <li class="detail views">4458 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Taxaties">Taxaties</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Kantoren">Kantoren</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Bedrijfsruimte">Bedrijfsruimte</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/102391/24856/Mik.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/102391/24856/Mik.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Een fashion gerelateerde gebruiker heeft recentelijk een huurovereenkomst gesloten voor de huur van circa 1.200 m&sup2; bedrijfsruimte aan de Vareseweg 140 te Rotterdam.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Eduard Voorn" href="/Nieuws/Redacteur/Eduard-Voorn/39990" class="thumb">
                                                    <img alt="img" src="/images/Editors/Eduard-Voorn.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Eduard Voorn" href="/Nieuws/Redacteur/Eduard-Voorn/39990">Eduard Voorn</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Eduard Voorn" href="/Nieuws/Redacteur/Eduard-Voorn/39990" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix do-not-print">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Fashion+aan+Vareseweg+140&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fFashion-aan-Vareseweg-140%2f5bb41714-4e7c-4928-95e4-bc38eb0387a1&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f102391%5c24856%5cMik.jpg&p%5Bsummary%5D=%3cp%3eEen+fashion+gerelateerde+gebruiker+heeft+recentelijk+een+huurovereenkomst+gesloten+voor+de+huur+van+circa+1.200+m%26sup2%3b+bedrijfsruimte+aan+de+Vareseweg+140+te+Rotterdam.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFashion-aan-Vareseweg-140%2f5bb41714-4e7c-4928-95e4-bc38eb0387a1&text=Fashion+aan+Vareseweg+140&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFashion-aan-Vareseweg-140%2f5bb41714-4e7c-4928-95e4-bc38eb0387a1" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fFashion-aan-Vareseweg-140%2f5bb41714-4e7c-4928-95e4-bc38eb0387a1&title=Fashion+aan+Vareseweg+140&summary=%3cp%3eEen+fashion+gerelateerde+gebruiker+heeft+recentelijk+een+huurovereenkomst+gesloten+voor+de+huur+van+circa+1.200+m%26sup2%3b+bedrijfsruimte+aan+de+Vareseweg+140+te+Rotterdam.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Fashion+aan+Vareseweg+140&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Fashion-aan-Vareseweg-140/5bb41714-4e7c-4928-95e4-bc38eb0387a1 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3 do-not-print">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Verduurzamen-huurwoningen-kost-over-de-%e2%82%ac100-mrd/c4d7530c-2b57-4bd6-8a2f-bded0e393a35" title="Verduurzamen huurwoningen kost over de €100 mrd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102400/24865/Persfoto_Marnix-Norder_portret.jpg' alt='img' title="Verduurzamen huurwoningen kost over de €100 mrd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Verduurzamen-huurwoningen-kost-over-de-%e2%82%ac100-mrd/c4d7530c-2b57-4bd6-8a2f-bded0e393a35" title="Verduurzamen huurwoningen kost over de €100 mrd">Verduurzamen huurwoningen kost over de €100 mrd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            30-05-2018 11:53
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Interview-Being-Development-Balans-tussen-geld-en-toekomstwaarde/df967f76-b21f-4bad-a957-6a3a4c94b9e1" title="Interview Being Development: Balans tussen geld en toekomstwaarde ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102399/24864/Being-Development.png' alt='img' title="Interview Being Development: Balans tussen geld en toekomstwaarde ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Interview-Being-Development-Balans-tussen-geld-en-toekomstwaarde/df967f76-b21f-4bad-a957-6a3a4c94b9e1" title="Interview Being Development: Balans tussen geld en toekomstwaarde ">Interview Being Development: Balans tussen geld en toekomstwaarde </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            30-05-2018 11:44
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/De-gemeente-als-aanjager-van-start-ups/6b021c00-36a0-47f0-bc2b-15a83dd8bbca" title="De gemeente als aanjager van start-ups">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102395/24860/Amsterdam-Science-Park-Startup-Village.jpg' alt='img' title="De gemeente als aanjager van start-ups">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/De-gemeente-als-aanjager-van-start-ups/6b021c00-36a0-47f0-bc2b-15a83dd8bbca" title="De gemeente als aanjager van start-ups">De gemeente als aanjager van start-ups</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            30-05-2018 11:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Veel-nieuwe-namen-op-de-Provada-dit-jaar/8821f35a-2ce3-480f-a619-b6ce86553b00" title="Veel nieuwe namen op de Provada dit jaar">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102394/24859/_DSC9186.jpg' alt='img' title="Veel nieuwe namen op de Provada dit jaar">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Veel-nieuwe-namen-op-de-Provada-dit-jaar/8821f35a-2ce3-480f-a619-b6ce86553b00" title="Veel nieuwe namen op de Provada dit jaar">Veel nieuwe namen op de Provada dit jaar</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            30-05-2018 11:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Stokvis-Equipment-huurt-bedrijfsruimte-in-Deventer/2e085fd8-6e9d-4301-94f9-39d176647762" title="Stokvis Equipment huurt bedrijfsruimte in Deventer">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102389/24853/Maagdenburgstraat-16-2-Deventer-(9).jpg' alt='img' title="Stokvis Equipment huurt bedrijfsruimte in Deventer">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Stokvis-Equipment-huurt-bedrijfsruimte-in-Deventer/2e085fd8-6e9d-4301-94f9-39d176647762" title="Stokvis Equipment huurt bedrijfsruimte in Deventer">Stokvis Equipment huurt bedrijfsruimte in Deventer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            30-05-2018 10:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Lijnbaan-monument-wordt-in-oude-glorie-hersteld/43648a56-ba1e-49ac-9f31-c28d3007f8f9" title="Lijnbaan monument wordt in oude glorie hersteld">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102380/24845/Rotterdam-Lijnbaan-nieuwe-luifels.jpg' alt='img' title="Lijnbaan monument wordt in oude glorie hersteld">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Lijnbaan-monument-wordt-in-oude-glorie-hersteld/43648a56-ba1e-49ac-9f31-c28d3007f8f9" title="Lijnbaan monument wordt in oude glorie hersteld">Lijnbaan monument wordt in oude glorie hersteld</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 16:20
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Ter-Steege-en-Explorius-gaan-Koepelgevangenis-Arnhem-herontwikkelen/1c780e4e-a102-4de7-8e64-3dbb32f1ef08" title="Ter Steege en Explorius gaan Koepelgevangenis Arnhem herontwikkelen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102379/24843/Arnhem-Koepelgevangenis-luchtfoto.jpg' alt='img' title="Ter Steege en Explorius gaan Koepelgevangenis Arnhem herontwikkelen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Ter-Steege-en-Explorius-gaan-Koepelgevangenis-Arnhem-herontwikkelen/1c780e4e-a102-4de7-8e64-3dbb32f1ef08" title="Ter Steege en Explorius gaan Koepelgevangenis Arnhem herontwikkelen">Ter Steege en Explorius gaan Koepelgevangenis Arnhem herontwikkelen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 16:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/MAGAZINE-En-waar-gaan-de-nieuwe-stedelingen-straks-werken/e1d9ce69-f844-4ea2-ae84-430e83302762" title="MAGAZINE En waar gaan de nieuwe stedelingen straks werken? ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102378/24840/raadzaal-Amsterdam.jpg' alt='img' title="MAGAZINE En waar gaan de nieuwe stedelingen straks werken? ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/MAGAZINE-En-waar-gaan-de-nieuwe-stedelingen-straks-werken/e1d9ce69-f844-4ea2-ae84-430e83302762" title="MAGAZINE En waar gaan de nieuwe stedelingen straks werken? ">MAGAZINE En waar gaan de nieuwe stedelingen straks werken? </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 15:57
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Smart-Office-opent-vestiging-in-Hoofddorp/4dc74374-4a3f-4f9b-9651-b06c472643cf" title="Smart Office opent vestiging in Hoofddorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102377/24838/Hoofddorp-Polaris--restaurant-1.jpg' alt='img' title="Smart Office opent vestiging in Hoofddorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Smart-Office-opent-vestiging-in-Hoofddorp/4dc74374-4a3f-4f9b-9651-b06c472643cf" title="Smart Office opent vestiging in Hoofddorp">Smart Office opent vestiging in Hoofddorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 15:45
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/CAIW-huurt-5450-m-kantoorruimte-in-Schiedam/77019640-ed61-4392-955e-c16ef57595c9" title="CAIW huurt 5450 m&#178; kantoorruimte in Schiedam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102376/24837/Schiedam-Overschieseweg-200-224.jpg' alt='img' title="CAIW huurt 5450 m&#178; kantoorruimte in Schiedam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/CAIW-huurt-5450-m-kantoorruimte-in-Schiedam/77019640-ed61-4392-955e-c16ef57595c9" title="CAIW huurt 5450 m&#178; kantoorruimte in Schiedam">CAIW huurt 5450 m&#178; kantoorruimte in Schiedam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            29-05-2018 15:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Omzet-KlokHolding-richting-%e2%82%ac-200-mln/18c42117-58d7-4c4c-95e1-29c57c87f642" title="Omzet KlokHolding richting € 200 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102375/24836/Klok-Groep.PNG' alt='img' title="Omzet KlokHolding richting € 200 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Omzet-KlokHolding-richting-%e2%82%ac-200-mln/18c42117-58d7-4c4c-95e1-29c57c87f642" title="Omzet KlokHolding richting € 200 mln">Omzet KlokHolding richting € 200 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 15:09
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Rozpedek-huurt-in-Heerlen/12a65771-cbca-4895-b3bf-b86361453124" title="Rozpedek huurt in Heerlen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102373/24835/20180529-coriocenter-42-heerlen.jpg' alt='img' title="Rozpedek huurt in Heerlen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Rozpedek-huurt-in-Heerlen/12a65771-cbca-4895-b3bf-b86361453124" title="Rozpedek huurt in Heerlen">Rozpedek huurt in Heerlen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            29-05-2018 15:04
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Blackstone-grootste-vastgoed-fundmanager-ter-wereld/9fc4f817-d8ed-458c-8c9a-c2a7bec1ea48" title="Blackstone grootste vastgoed-fundmanager ter wereld">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102371/24833/grafiek-met-geld-positief-liggend-klein.jpg' alt='img' title="Blackstone grootste vastgoed-fundmanager ter wereld">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Blackstone-grootste-vastgoed-fundmanager-ter-wereld/9fc4f817-d8ed-458c-8c9a-c2a7bec1ea48" title="Blackstone grootste vastgoed-fundmanager ter wereld">Blackstone grootste vastgoed-fundmanager ter wereld</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 14:58
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Enorme-prijsstijging-steden-bereikt-randgemeenten/7ff9496c-2540-4802-b0b6-fc6f7a7040e7" title="Enorme prijsstijging steden bereikt randgemeenten">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102368/24829/Calcasa-Koornmarkt-Delft.png' alt='img' title="Enorme prijsstijging steden bereikt randgemeenten">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Enorme-prijsstijging-steden-bereikt-randgemeenten/7ff9496c-2540-4802-b0b6-fc6f7a7040e7" title="Enorme prijsstijging steden bereikt randgemeenten">Enorme prijsstijging steden bereikt randgemeenten</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 13:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Blokker-boekt-verlies-van-%e2%82%ac-344-mln-over-2017/c02b2223-81ee-4339-869c-aa300f945175" title="Blokker boekt verlies van € 344 mln over 2017">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102366/24827/blokker-nieuwe-formule-middenpad-0127-hr-jpeg.jpg' alt='img' title="Blokker boekt verlies van € 344 mln over 2017">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Blokker-boekt-verlies-van-%e2%82%ac-344-mln-over-2017/c02b2223-81ee-4339-869c-aa300f945175" title="Blokker boekt verlies van € 344 mln over 2017">Blokker boekt verlies van € 344 mln over 2017</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 12:59
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Van-Wijnen-en-Synchroon-ontwikkelen-60-woningen-in-Zevenhuizen/faea5562-40ee-417d-8a97-3999ef2440ff" title="Van Wijnen en Synchroon ontwikkelen 60 woningen in Zevenhuizen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102363/24823/Koningskwartier--_14253--Synchroon-en-Thunnissen-2000px_fr28.jpg' alt='img' title="Van Wijnen en Synchroon ontwikkelen 60 woningen in Zevenhuizen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Van-Wijnen-en-Synchroon-ontwikkelen-60-woningen-in-Zevenhuizen/faea5562-40ee-417d-8a97-3999ef2440ff" title="Van Wijnen en Synchroon ontwikkelen 60 woningen in Zevenhuizen">Van Wijnen en Synchroon ontwikkelen 60 woningen in Zevenhuizen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 11:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Woningprijzen-randgemeenten-stijgen-mee/4b65694f-d249-4874-9eba-a8c65cd6db5e" title="Woningprijzen randgemeenten stijgen mee">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102364/24825/Knipsel.PNG' alt='img' title="Woningprijzen randgemeenten stijgen mee">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Woningprijzen-randgemeenten-stijgen-mee/4b65694f-d249-4874-9eba-a8c65cd6db5e" title="Woningprijzen randgemeenten stijgen mee">Woningprijzen randgemeenten stijgen mee</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 11:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kantoren-Zoetelaarpassage-getransformeerd-naar-woonruimte/2b9c8809-eb88-4103-a59b-0a5520f9f11c" title="Kantoren Zoetelaarpassage getransformeerd naar woonruimte">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102360/24820/Almere-Zoetelaarpassage.jpg' alt='img' title="Kantoren Zoetelaarpassage getransformeerd naar woonruimte">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kantoren-Zoetelaarpassage-getransformeerd-naar-woonruimte/2b9c8809-eb88-4103-a59b-0a5520f9f11c" title="Kantoren Zoetelaarpassage getransformeerd naar woonruimte">Kantoren Zoetelaarpassage getransformeerd naar woonruimte</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            29-05-2018 11:06
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hoogsteder-huurt-8000-m-in-Bleiswijk/31b80431-6ab9-430b-8b85-e73fc2981b5f" title="Hoogsteder huurt 8000 m&#178; in Bleiswijk">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102361/24821/Hoogsteder_1.jpg' alt='img' title="Hoogsteder huurt 8000 m&#178; in Bleiswijk">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hoogsteder-huurt-8000-m-in-Bleiswijk/31b80431-6ab9-430b-8b85-e73fc2981b5f" title="Hoogsteder huurt 8000 m&#178; in Bleiswijk">Hoogsteder huurt 8000 m&#178; in Bleiswijk</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            29-05-2018 11:05
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass--Fiscaliteit-in-haalbaarheidsanalyses-bij-transformaties/5bf4a879-93c5-4cd6-94d8-1ec715e31d0d" title="Masterclass | Fiscaliteit in haalbaarheidsanalyses bij transformaties">Masterclass | Fiscaliteit in haalbaarheidsanalyses bij transformaties</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    26-06-2018
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Masterclass--Amsterdam--14-PE-uren-(NBA)/2538d2ca-773b-497f-a360-e720d2d704b1" title="Masterclass | Amsterdam | 14 PE-uren (NBA) ">
                <img src='/media/event/90/161/Innovatie.jpg' title="Masterclass | Amsterdam | 14 PE-uren (NBA) " alt='Masterclass | Amsterdam | 14 PE-uren (NBA) '>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass--Amsterdam--14-PE-uren-(NBA)/2538d2ca-773b-497f-a360-e720d2d704b1" title="Masterclass | Amsterdam | 14 PE-uren (NBA) ">Masterclass | Amsterdam | 14 PE-uren (NBA) </a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    19-09-2018
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Genomineerden-Green-Leader-Award-2018-bekendgemaakt/be1c2f64-2f7d-4d5a-89c0-93e822e0e852" title="Genomineerden Green Leader Award 2018 bekendgemaakt">
                        <img src='/media/newsarticle/photos/102064/24526/Green-leader-award-2018-genomineerden.JPG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="62087"></span>
                    <h5>
                        <a href="/Nieuws/Genomineerden-Green-Leader-Award-2018-bekendgemaakt/be1c2f64-2f7d-4d5a-89c0-93e822e0e852" title="Genomineerden Green Leader Award 2018 bekendgemaakt">
                            Genomineerden Green Leader Award 2018 bekendgemaakt
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/ASR-neemt-Landgoed-Junne-over-van-Delta-Lloyd/6e260a2c-a627-437e-bdf8-50b41181890d" title="ASR neemt Landgoed Junne over van Delta Lloyd">
                        <img src='/media/newsarticle/photos/102318/24787/Ommen-Landgoed-Junne.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="58461"></span>
                    <h5>
                        <a href="/Nieuws/ASR-neemt-Landgoed-Junne-over-van-Delta-Lloyd/6e260a2c-a627-437e-bdf8-50b41181890d" title="ASR neemt Landgoed Junne over van Delta Lloyd">
                            ASR neemt Landgoed Junne over van Delta Lloyd
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Frasers-Property-koopt-nieuw-distributiecentrum-van-FrieslandCampina-aan/148a0421-8ad5-4113-b574-48126d7b2eba" title="Frasers Property koopt nieuw distributiecentrum van FrieslandCampina aan">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="58018"></span>
                    <h5>
                        <a href="/Nieuws/Frasers-Property-koopt-nieuw-distributiecentrum-van-FrieslandCampina-aan/148a0421-8ad5-4113-b574-48126d7b2eba" title="Frasers Property koopt nieuw distributiecentrum van FrieslandCampina aan">
                            Frasers Property koopt nieuw distributiecentrum van FrieslandCampina aan
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Wereldhave-opent-Versplein-Presikhaaf-in-Arnhem/5e9b58ce-b54b-4e45-829f-bc99754621ac" title="Wereldhave opent Versplein Presikhaaf in Arnhem ">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="57247"></span>
                    <h5>
                        <a href="/Nieuws/Wereldhave-opent-Versplein-Presikhaaf-in-Arnhem/5e9b58ce-b54b-4e45-829f-bc99754621ac" title="Wereldhave opent Versplein Presikhaaf in Arnhem ">
                            Wereldhave opent Versplein Presikhaaf in Arnhem 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">Winkelen</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Only-huurt-flagshipstore-aan-op-de-Nieuwendijk-te-Amsterdam/b662b085-7b43-48eb-9c88-d59bb93b63f7" title="Only huurt flagshipstore aan op de Nieuwendijk te Amsterdam">
                        <img src='/media/newsarticle/photos/102322/24783/Amsterdam-Nieuwendijk-202-ev.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="57004"></span>
                    <h5>
                        <a href="/Nieuws/Only-huurt-flagshipstore-aan-op-de-Nieuwendijk-te-Amsterdam/b662b085-7b43-48eb-9c88-d59bb93b63f7" title="Only huurt flagshipstore aan op de Nieuwendijk te Amsterdam">
                            Only huurt flagshipstore aan op de Nieuwendijk te Amsterdam
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide do-not-print">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container do-not-print">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Property-Science/170" title="Property Science">
                    Property Science
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <ul class="footer_menu">
                    <li>
                        <h4>
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://ventu.nl" title="Vind huisvesting op Ventu">
                                Ventu.nl
                            </a>
                        </h4>
                    </li>
                </ul>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>