


<!DOCTYPE html>
<html>
<head>
    <title>Zorggroep Sirjon verkoopt woonzorgvoorziening aan Schavast | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Transactie,Beleggingstransactie"/>
    <meta name="description" content="Zorggroep Sirjon verkoopt woonzorgvoorziening aan Schavast" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/95350/18758/Den-Dolder-Paltzerweg-210.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Zorggroep Sirjon heeft woonzorgvoorziening Bethesda aan de Paltzerweg 210, 210A en 212&amp;ndash;226 in Den Dolder verkocht aan projectontwikkelaar Schavast." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Zorggroep Sirjon verkoopt woonzorgvoorziening aan Schavast" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Zorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast/61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Zorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast/61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/95350/18758/Den-Dolder-Paltzerweg-210.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Zorggroep Sirjon verkoopt woonzorgvoorziening aan Schavast" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Zorggroep Sirjon heeft woonzorgvoorziening Bethesda aan de Paltzerweg 210, 210A en 212&amp;ndash;226 in Den Dolder verkocht aan projectontwikkelaar Schavast." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Zorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast/61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Zorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast/61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                               <ul>
                    <li > 
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                                PropertyProfs
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                                Juridisch
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                                Financieel
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                                Deal Focus
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                                Contentpartners
                                            </a>
                                        </li>                                          
            <li >
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
                                        </li>
                                        <li >
                                            <a href="/NieuwsOverzicht" title="Archief">
                                                Archief
                                            </a>
                                        </li>

                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-08-04T09:26:09" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Zorggroep Sirjon verkoopt woonzorgvoorziening aan Schavast
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">09:26, 04 August 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287">Ren&#233;e Limmen</a></li>
                                    <li class="detail views">4793 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Transactie">Transactie</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Beleggingstransactie">Beleggingstransactie</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/95350/18758/Den-Dolder-Paltzerweg-210.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/95350/18758/Den-Dolder-Paltzerweg-210.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Zorggroep Sirjon heeft woonzorgvoorziening Bethesda aan de Paltzerweg 210, 210A en 212&ndash;226 in Den Dolder verkocht aan projectontwikkelaar Schavast.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287" class="thumb">
                                                    <img alt="img" src="/images/Editors/ReneeLimmen.png">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287">Ren&#233;e Limmen</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Zorggroep+Sirjon+verkoopt+woonzorgvoorziening+aan+Schavast&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fZorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast%2f61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f95350%5c18758%5cDen-Dolder-Paltzerweg-210.jpg&p%5Bsummary%5D=%3cp%3eZorggroep+Sirjon+heeft+woonzorgvoorziening+Bethesda+aan+de+Paltzerweg+210%2c+210A+en+212%26ndash%3b226+in+Den+Dolder+verkocht+aan+projectontwikkelaar+Schavast.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fZorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast%2f61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00&text=Zorggroep+Sirjon+verkoopt+woonzorgvoorziening+aan+Schavast&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fZorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast%2f61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fZorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast%2f61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00&title=Zorggroep+Sirjon+verkoopt+woonzorgvoorziening+aan+Schavast&summary=%3cp%3eZorggroep+Sirjon+heeft+woonzorgvoorziening+Bethesda+aan+de+Paltzerweg+210%2c+210A+en+212%26ndash%3b226+in+Den+Dolder+verkocht+aan+projectontwikkelaar+Schavast.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Zorggroep+Sirjon+verkoopt+woonzorgvoorziening+aan+Schavast&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Zorggroep-Sirjon-verkoopt-woonzorgvoorziening-aan-Schavast/61da1fdc-bdd4-4b0a-a2d7-fdfdae2ada00 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Colliers-Yields-in-kantorenmarkt-G10-blijven-dalen/7f1106c4-8796-433c-bd17-28ffbdd9b5af" title="Colliers: Yields in kantorenmarkt G10 blijven dalen ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95356/18764/beleggen-in-kantoren-klein.jpg' alt='img' title="Colliers: Yields in kantorenmarkt G10 blijven dalen ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Colliers-Yields-in-kantorenmarkt-G10-blijven-dalen/7f1106c4-8796-433c-bd17-28ffbdd9b5af" title="Colliers: Yields in kantorenmarkt G10 blijven dalen ">Colliers: Yields in kantorenmarkt G10 blijven dalen </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-08-2017 09:58
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Capital-Value-breidt-team-verder-uit/f4f47a5a-0517-42f9-af85-91c15aef8409" title="Capital Value breidt team verder uit">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95355/18763/Capital-Value.jpg' alt='img' title="Capital Value breidt team verder uit">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Capital-Value-breidt-team-verder-uit/f4f47a5a-0517-42f9-af85-91c15aef8409" title="Capital Value breidt team verder uit">Capital Value breidt team verder uit</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            04-08-2017 09:47
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Le-Creuset-opent-winkel-in-Maastricht/99ef4b90-ff74-4ce7-990a-55981a419516" title="Le Creuset opent winkel in Maastricht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95354/18762/Brugstraat-6-in-Maastricht.png' alt='img' title="Le Creuset opent winkel in Maastricht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Le-Creuset-opent-winkel-in-Maastricht/99ef4b90-ff74-4ce7-990a-55981a419516" title="Le Creuset opent winkel in Maastricht">Le Creuset opent winkel in Maastricht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-08-2017 09:43
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Voormalig-BAM-terrein-aan-Halfweg-verkocht/d29073c8-8012-4c99-af72-f513faad547c" title="Voormalig BAM-terrein aan Halfweg verkocht ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95353/18761/bam_halfweg.jpg' alt='img' title="Voormalig BAM-terrein aan Halfweg verkocht ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Voormalig-BAM-terrein-aan-Halfweg-verkocht/d29073c8-8012-4c99-af72-f513faad547c" title="Voormalig BAM-terrein aan Halfweg verkocht ">Voormalig BAM-terrein aan Halfweg verkocht </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-08-2017 09:36
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Het-Gouden-Hart-huurt-zorgappartementen-in-Wezep/f163fb82-6f0e-483d-8c7f-0c1809e996d3" title="Het Gouden Hart huurt zorgappartementen in Wezep">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95352/18760/het-gouden-hart_wezep.jpg' alt='img' title="Het Gouden Hart huurt zorgappartementen in Wezep">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Het-Gouden-Hart-huurt-zorgappartementen-in-Wezep/f163fb82-6f0e-483d-8c7f-0c1809e996d3" title="Het Gouden Hart huurt zorgappartementen in Wezep">Het Gouden Hart huurt zorgappartementen in Wezep</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-08-2017 09:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Brug-Ned-verhuurt-kantoorruimte-in-Eindhoven-Tower/61f7d73f-95f9-437c-83fc-d2ac435c4cdd" title="Brug-Ned verhuurt kantoorruimte in Eindhoven Tower">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95351/18759/Bogert-31-in-Eindhoven.jpg' alt='img' title="Brug-Ned verhuurt kantoorruimte in Eindhoven Tower">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Brug-Ned-verhuurt-kantoorruimte-in-Eindhoven-Tower/61f7d73f-95f9-437c-83fc-d2ac435c4cdd" title="Brug-Ned verhuurt kantoorruimte in Eindhoven Tower">Brug-Ned verhuurt kantoorruimte in Eindhoven Tower</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-08-2017 09:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Google-breidt-uit-naar-5000-moly-Amsterdam/6a5b7731-c10e-47cc-b11c-4980ad1dc564" title="Google breidt uit naar 5000 m&#178; in Vi&#241;oly Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95349/18757/Violy.jpg' alt='img' title="Google breidt uit naar 5000 m&#178; in Vi&#241;oly Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Google-breidt-uit-naar-5000-moly-Amsterdam/6a5b7731-c10e-47cc-b11c-4980ad1dc564" title="Google breidt uit naar 5000 m&#178; in Vi&#241;oly Amsterdam">Google breidt uit naar 5000 m&#178; in Vi&#241;oly Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-08-2017 09:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nederlandse-activiteiten-zorgen-voor-winstgroei-WDP/b8c71365-8a5a-4a76-8804-ad0ef23c72eb" title="Nederlandse activiteiten zorgen voor winstgroei WDP">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95348/18756/grafiek-positief-2-klein.jpg' alt='img' title="Nederlandse activiteiten zorgen voor winstgroei WDP">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nederlandse-activiteiten-zorgen-voor-winstgroei-WDP/b8c71365-8a5a-4a76-8804-ad0ef23c72eb" title="Nederlandse activiteiten zorgen voor winstgroei WDP">Nederlandse activiteiten zorgen voor winstgroei WDP</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-08-2017 09:08
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/IMd-%e2%80%98Dit-is-een-speeltuin-voor-ingenieurs%e2%80%99/91d75986-71e9-4dc5-8164-f8c4fc672dde" title="IMd: ‘Dit is een speeltuin voor ingenieurs’">IMd: ‘Dit is een speeltuin voor ingenieurs’</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-08-2017 08:51
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Blaak-House-Rotterdam-krijgt-bijzondere-werkplek-terug/492aa187-b987-4da1-be73-79ec918fd07c" title="Blaak House: Rotterdam krijgt bijzondere werkplek terug">Blaak House: Rotterdam krijgt bijzondere werkplek terug</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-08-2017 08:47
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">
                <img src='/media/event/53/70/image-2017-06-06.png' title="Masterclass Innovatie in de Vastgoedsector" alt='Masterclass Innovatie in de Vastgoedsector'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">Masterclass Innovatie in de Vastgoedsector</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    10-10-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Corporate-Real-Estate-Manager-Award-2017/5bfad848-858b-4b21-9974-e39d33ebbe1a" title="Corporate Real Estate Manager Award 2017">
                <img src='/media/event/55/71/Banner-PropertyNL-1.jpg' title="Corporate Real Estate Manager Award 2017" alt='Corporate Real Estate Manager Award 2017'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Corporate-Real-Estate-Manager-Award-2017/5bfad848-858b-4b21-9974-e39d33ebbe1a" title="Corporate Real Estate Manager Award 2017">Corporate Real Estate Manager Award 2017</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    14-11-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Kantoorpand-Luchthavenweg-38-in-Eindhoven-verkocht/94338179-d920-44f6-882c-835c0276927a" title="Kantoorpand Luchthavenweg 38 in Eindhoven verkocht">
                        <img src='/media/newsarticle/photos/95213/18678/Eindhoven--Luchthavenweg-38.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="57470"></span>
                    <h5>
                        <a href="/Nieuws/Kantoorpand-Luchthavenweg-38-in-Eindhoven-verkocht/94338179-d920-44f6-882c-835c0276927a" title="Kantoorpand Luchthavenweg 38 in Eindhoven verkocht">
                            Kantoorpand Luchthavenweg 38 in Eindhoven verkocht
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Le-Creuset-opent-winkel-in-s-Hertogenbosch/dd1cc7a8-4391-4dcc-a667-a6190388d80e" title="Le Creuset opent winkel in &#39;s-Hertogenbosch">
                        <img src='/media/newsarticle/photos/95212/18677/800_lecreuset.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="57317"></span>
                    <h5>
                        <a href="/Nieuws/Le-Creuset-opent-winkel-in-s-Hertogenbosch/dd1cc7a8-4391-4dcc-a667-a6190388d80e" title="Le Creuset opent winkel in &#39;s-Hertogenbosch">
                            Le Creuset opent winkel in &#39;s-Hertogenbosch
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Cofinimmo-realiseert-groei-van-portefeuille-vooral-in-Nederland/682f7703-034f-4827-8f6b-867db3edab4a" title="Cofinimmo realiseert groei van portefeuille vooral in Nederland">
                        <img src='/media/newsarticle/photos/95214/18679/Oisterwijk-Kliniek.png?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="57312"></span>
                    <h5>
                        <a href="/Nieuws/Cofinimmo-realiseert-groei-van-portefeuille-vooral-in-Nederland/682f7703-034f-4827-8f6b-867db3edab4a" title="Cofinimmo realiseert groei van portefeuille vooral in Nederland">
                            Cofinimmo realiseert groei van portefeuille vooral in Nederland
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/AM-gaat-herontwikkeling-doen-van-deel-van-Schalkwijk/fe2d39d4-fcc5-4cf3-8021-5d0d037af334" title="AM gaat herontwikkeling doen van deel van Schalkwijk">
                        <img src='/media/newsarticle/photos/95210/18675/Haarlem--Schalwijk-appartementencomplex-gezien-vanaf-de-Californibrug-(beeld-AM).png?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="56741"></span>
                    <h5>
                        <a href="/Nieuws/AM-gaat-herontwikkeling-doen-van-deel-van-Schalkwijk/fe2d39d4-fcc5-4cf3-8021-5d0d037af334" title="AM gaat herontwikkeling doen van deel van Schalkwijk">
                            AM gaat herontwikkeling doen van deel van Schalkwijk
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">Vestigingslocaties.nl</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Benoemingen-bij-Capital-Markets-Colliers/e1f50f7b-e2c9-4e1a-b159-d836d7f0397e" title="Benoemingen bij Capital Markets Colliers">
                        <img src='/media/newsarticle/photos/95252/18718/Colliers.PNG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="28107"></span>
                    <h5>
                        <a href="/Nieuws/Benoemingen-bij-Capital-Markets-Colliers/e1f50f7b-e2c9-4e1a-b159-d836d7f0397e" title="Benoemingen bij Capital Markets Colliers">
                            Benoemingen bij Capital Markets Colliers
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=ui3Mx7c2VBduNeAnzbjkvcSmBsEROjW3HWiSindQTFs1"></script>


        <script type="text/javascript">
        $(document).ready(function () {
            InitializeMap("map_canvas", 5.24353383, 52.13643295, 15);
        });
        </script>
</body>
</html>