


<!DOCTYPE html>
<html>
<head>
    <title>C&amp;A naar Leidsche Rijn Centrum Utrecht | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="C&amp;A naar Leidsche Rijn Centrum Utrecht" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/96482/20018/Utrecht-Luxemburgpromenade-LRC-C-A.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="C&amp;amp;A komt met een nieuw winkelconcept naar Leidsche Rijn Centrum." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="C&amp;A naar Leidsche Rijn Centrum Utrecht" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/C-A-naar-Leidsche-Rijn-Centrum-Utrecht/b435d50d-c941-4d4f-84ac-73724752e585" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/C-A-naar-Leidsche-Rijn-Centrum-Utrecht/b435d50d-c941-4d4f-84ac-73724752e585" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/96482/20018/Utrecht-Luxemburgpromenade-LRC-C-A.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="C&amp;A naar Leidsche Rijn Centrum Utrecht" />
    
    <meta id="metaFacebookDescription" property="og:description" content="C&amp;amp;A komt met een nieuw winkelconcept naar Leidsche Rijn Centrum." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/C-A-naar-Leidsche-Rijn-Centrum-Utrecht/b435d50d-c941-4d4f-84ac-73724752e585' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/C-A-naar-Leidsche-Rijn-Centrum-Utrecht/b435d50d-c941-4d4f-84ac-73724752e585" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                               <ul>
                    <li > 
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                                PropertyProfs
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                                Juridisch
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                                Financieel
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                                Deal Focus
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                                Contentpartners
                                            </a>
                                        </li>                                          
            <li >
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
                                        </li>
                                        <li >
                                            <a href="/NieuwsOverzicht" title="Archief">
                                                Archief
                                            </a>
                                        </li>

                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-10-12T09:31:33" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    C&amp;A naar Leidsche Rijn Centrum Utrecht
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">09:31, 12 October 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532">Gabri&#235;lle Klaver</a></li>
                                    <li class="detail views">2047 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/96482/20018/Utrecht-Luxemburgpromenade-LRC-C-A.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/96482/20018/Utrecht-Luxemburgpromenade-LRC-C-A.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>C&amp;A komt met een nieuw winkelconcept naar Leidsche Rijn Centrum.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532" class="thumb">
                                                    <img alt="img" src="/images/Editors/Gabrielle-Klaver.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532">Gabri&#235;lle Klaver</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=C%26A+naar+Leidsche+Rijn+Centrum+Utrecht&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fC-A-naar-Leidsche-Rijn-Centrum-Utrecht%2fb435d50d-c941-4d4f-84ac-73724752e585&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f96482%5c20018%5cUtrecht-Luxemburgpromenade-LRC-C-A.jpg&p%5Bsummary%5D=%3cp%3eC%26amp%3bA+komt+met+een+nieuw+winkelconcept+naar+Leidsche+Rijn+Centrum.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fC-A-naar-Leidsche-Rijn-Centrum-Utrecht%2fb435d50d-c941-4d4f-84ac-73724752e585&text=C%26A+naar+Leidsche+Rijn+Centrum+Utrecht&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fC-A-naar-Leidsche-Rijn-Centrum-Utrecht%2fb435d50d-c941-4d4f-84ac-73724752e585" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fC-A-naar-Leidsche-Rijn-Centrum-Utrecht%2fb435d50d-c941-4d4f-84ac-73724752e585&title=C%26A+naar+Leidsche+Rijn+Centrum+Utrecht&summary=%3cp%3eC%26amp%3bA+komt+met+een+nieuw+winkelconcept+naar+Leidsche+Rijn+Centrum.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=C%26A+naar+Leidsche+Rijn+Centrum+Utrecht&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/C-A-naar-Leidsche-Rijn-Centrum-Utrecht/b435d50d-c941-4d4f-84ac-73724752e585 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Van-Liebergen-naar-Bureau-Stedelijke-Planning/efcbd29e-a4d2-4309-85f4-d049026cd577" title="Van Liebergen naar Bureau Stedelijke Planning">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96486/20023/Vivianne-van-Liebergen.jpg' alt='img' title="Van Liebergen naar Bureau Stedelijke Planning">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Van-Liebergen-naar-Bureau-Stedelijke-Planning/efcbd29e-a4d2-4309-85f4-d049026cd577" title="Van Liebergen naar Bureau Stedelijke Planning">Van Liebergen naar Bureau Stedelijke Planning</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            12-10-2017 10:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Staedion-en-Loostad-bouwen-243-woningen-Den-Haag/4e113d23-8d5d-4a54-bb83-452e31ca55a0" title="Staedion en Loostad bouwen 243 woningen Den Haag">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96485/20021/Den-Haag-Coevordenstraat_Haveltestraat_start_bouw.jpg' alt='img' title="Staedion en Loostad bouwen 243 woningen Den Haag">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Staedion-en-Loostad-bouwen-243-woningen-Den-Haag/4e113d23-8d5d-4a54-bb83-452e31ca55a0" title="Staedion en Loostad bouwen 243 woningen Den Haag">Staedion en Loostad bouwen 243 woningen Den Haag</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-10-2017 10:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hans-Spit-projectmanager-Bouw-bij-Sweco/a3badaa4-7504-403a-a83b-41c5baff9f98" title="Hans Spit projectmanager Bouw bij Sweco ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96484/20020/HAns-Spit.jpg' alt='img' title="Hans Spit projectmanager Bouw bij Sweco ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hans-Spit-projectmanager-Bouw-bij-Sweco/a3badaa4-7504-403a-a83b-41c5baff9f98" title="Hans Spit projectmanager Bouw bij Sweco ">Hans Spit projectmanager Bouw bij Sweco </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            12-10-2017 10:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Amvest-koopt-schoolgebouw-in-Apeldoorn/700c3f1f-4250-4aab-aed0-bc5e40852aef" title="Amvest koopt schoolgebouw in Apeldoorn">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96483/20019/Apeldoorn-Ruys-de-Beerenbrouckstraat-schoolgebouw.PNG' alt='img' title="Amvest koopt schoolgebouw in Apeldoorn">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Amvest-koopt-schoolgebouw-in-Apeldoorn/700c3f1f-4250-4aab-aed0-bc5e40852aef" title="Amvest koopt schoolgebouw in Apeldoorn">Amvest koopt schoolgebouw in Apeldoorn</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            12-10-2017 10:06
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/CONTENTPARTNER-ABN-AMRO-%e2%80%98Door-blockchain-werken-we-anders-samen-in-de-vastgoedketen%e2%80%99/5bfc5231-8812-464d-b41b-5eb1bad21ad4" title="CONTENTPARTNER  ABN AMRO ‘Door blockchain werken we anders samen in de vastgoedketen’ ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96449/19983/blockchain.jpg' alt='img' title="CONTENTPARTNER  ABN AMRO ‘Door blockchain werken we anders samen in de vastgoedketen’ ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/CONTENTPARTNER-ABN-AMRO-%e2%80%98Door-blockchain-werken-we-anders-samen-in-de-vastgoedketen%e2%80%99/5bfc5231-8812-464d-b41b-5eb1bad21ad4" title="CONTENTPARTNER  ABN AMRO ‘Door blockchain werken we anders samen in de vastgoedketen’ ">CONTENTPARTNER  ABN AMRO ‘Door blockchain werken we anders samen in de vastgoedketen’ </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-10-2017 08:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/FashionUnited-huurt-in-Europlaza-Amsterdam/dc853864-d0e6-4250-a44f-2bd958837184" title="FashionUnited huurt in Europlaza Amsterdam ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96481/20017/Amsterdam-Europlaza-klein.jpg' alt='img' title="FashionUnited huurt in Europlaza Amsterdam ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/FashionUnited-huurt-in-Europlaza-Amsterdam/dc853864-d0e6-4250-a44f-2bd958837184" title="FashionUnited huurt in Europlaza Amsterdam ">FashionUnited huurt in Europlaza Amsterdam </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-10-2017 18:40
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/z-Er-en-RGC-huren-in-Zoeterwoude/8b6ea867-24f7-4f3b-a1e4-e574e954a8a1" title="&#214;z&amp;Er en RGC huren in Zoeterwoude">&#214;z&amp;Er en RGC huren in Zoeterwoude</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-10-2017 17:40
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Bever-huurt-winkel-in-Het-Eiland-in-Zwolle/49527a50-b611-4c1b-8923-2e90dbcec840" title="Bever huurt winkel in Het Eiland in Zwolle ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96459/20014/Zwolle-Het-Eiland.jpg' alt='img' title="Bever huurt winkel in Het Eiland in Zwolle ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Bever-huurt-winkel-in-Het-Eiland-in-Zwolle/49527a50-b611-4c1b-8923-2e90dbcec840" title="Bever huurt winkel in Het Eiland in Zwolle ">Bever huurt winkel in Het Eiland in Zwolle </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-10-2017 16:44
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Sneakers-verlengt-huur-in-Breda/83b724d5-16e9-47b2-8bab-967002835391" title="Sneakers verlengt huur in Breda">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96473/20012/Breda-Sneakers.png' alt='img' title="Sneakers verlengt huur in Breda">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Sneakers-verlengt-huur-in-Breda/83b724d5-16e9-47b2-8bab-967002835391" title="Sneakers verlengt huur in Breda">Sneakers verlengt huur in Breda</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-10-2017 16:44
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/QX-gaat-gemeentehuis-Oostvoorne-transformeren/d74a97b1-5845-4659-ad49-61a18edff672" title="QX gaat gemeentehuis Oostvoorne transformeren">
                        <img style="max-width:100px" src='/media/newsarticle/photos/96476/20011/Oostvoorne-gemeentehuis.PNG' alt='img' title="QX gaat gemeentehuis Oostvoorne transformeren">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/QX-gaat-gemeentehuis-Oostvoorne-transformeren/d74a97b1-5845-4659-ad49-61a18edff672" title="QX gaat gemeentehuis Oostvoorne transformeren">QX gaat gemeentehuis Oostvoorne transformeren</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            11-10-2017 16:39
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Congres-Groene-vs-Bruine-Kantoren/5c0880ac-9230-4b3e-a51c-11217005fc40" title="Congres: Groene vs Bruine Kantoren">
                <img src='/media/event/58/74/PropertyNL97.png' title="Congres: Groene vs Bruine Kantoren" alt='Congres: Groene vs Bruine Kantoren'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Congres-Groene-vs-Bruine-Kantoren/5c0880ac-9230-4b3e-a51c-11217005fc40" title="Congres: Groene vs Bruine Kantoren">Congres: Groene vs Bruine Kantoren</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    18-10-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

        <div class="post_content">
            <h5>
                <a href="/Event/Briefing-Nieuwe-Ontwikkelaars/c6312920-6538-466f-ad99-62b5e4b46965" title="Briefing: Nieuwe Ontwikkelaars">Briefing: Nieuwe Ontwikkelaars</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    14-11-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Projectontwikkeling-The-next-level!/3c2ecc10-9615-4afd-8343-3049d6696235" title="Projectontwikkeling: The next level!">
                <img src='/media/event/51/76/PropertyNL37.png' title="Projectontwikkeling: The next level!" alt='Projectontwikkeling: The next level!'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Projectontwikkeling-The-next-level!/3c2ecc10-9615-4afd-8343-3049d6696235" title="Projectontwikkeling: The next level!">Projectontwikkeling: The next level!</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    22-11-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Masterclass-Bakstenen-of-aandelen/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe" title="Masterclass: Bakstenen of aandelen">
                <img src='/media/event/50/75/slide-dark-blue.jpg' title="Masterclass: Bakstenen of aandelen" alt='Masterclass: Bakstenen of aandelen'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Bakstenen-of-aandelen/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe" title="Masterclass: Bakstenen of aandelen">Masterclass: Bakstenen of aandelen</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    30-11-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Carolien-Schippers-nieuwe-adjunct-directeur-Grond-en-Ontwikkeling-Amsterdam/a0346abd-e6ac-47b6-9be3-fcb206f420b4" title="Carolien Schippers nieuwe adjunct-directeur Grond en Ontwikkeling Amsterdam">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="43423"></span>
                    <h5>
                        <a href="/Nieuws/Carolien-Schippers-nieuwe-adjunct-directeur-Grond-en-Ontwikkeling-Amsterdam/a0346abd-e6ac-47b6-9be3-fcb206f420b4" title="Carolien Schippers nieuwe adjunct-directeur Grond en Ontwikkeling Amsterdam">
                            Carolien Schippers nieuwe adjunct-directeur Grond en Ontwikkeling Amsterdam
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Nieuw-ontwikkelplan-voor-Schalkwijk-Midden/eda92441-1b1d-44f0-b37b-2b1bdb55ccce" title="Nieuw ontwikkelplan voor Schalkwijk-Midden">
                        <img src='/media/newsarticle/photos/96380/19902/Onthulling-boom-Schalkwoud-fotograaf-Jurriaan-Hoefsmit.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="43328"></span>
                    <h5>
                        <a href="/Nieuws/Nieuw-ontwikkelplan-voor-Schalkwijk-Midden/eda92441-1b1d-44f0-b37b-2b1bdb55ccce" title="Nieuw ontwikkelplan voor Schalkwijk-Midden">
                            Nieuw ontwikkelplan voor Schalkwijk-Midden
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Van-Ettekoven-verkoopt-garage-aan-de-Nieuwe-Markt-in-Gouda/f9da2605-2575-46b2-bfd5-8485df7ac7c3" title="Van Ettekoven verkoopt garage aan de Nieuwe Markt in Gouda">
                        <img src='/media/newsarticle/photos/96378/19901/Foto-persbericht-parkeergarage-Nieuwe-Markt-Gouda.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="43222"></span>
                    <h5>
                        <a href="/Nieuws/Van-Ettekoven-verkoopt-garage-aan-de-Nieuwe-Markt-in-Gouda/f9da2605-2575-46b2-bfd5-8485df7ac7c3" title="Van Ettekoven verkoopt garage aan de Nieuwe Markt in Gouda">
                            Van Ettekoven verkoopt garage aan de Nieuwe Markt in Gouda
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Easyflex-koopt-bouwgrond-aan-Europark-in-Oosterhout/3ab5af8f-c72d-4ae3-8cb4-afd4306f80b8" title="Easyflex koopt bouwgrond aan Europark in Oosterhout">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="43157"></span>
                    <h5>
                        <a href="/Nieuws/Easyflex-koopt-bouwgrond-aan-Europark-in-Oosterhout/3ab5af8f-c72d-4ae3-8cb4-afd4306f80b8" title="Easyflex koopt bouwgrond aan Europark in Oosterhout">
                            Easyflex koopt bouwgrond aan Europark in Oosterhout
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Zizzi-opent-winkel-in-monumentaal-pand-in-Zwolle/d6bc2226-fdc8-4dcf-bd51-4cae6ecd2884" title="Zizzi opent winkel in monumentaal pand in Zwolle">
                        <img src='/media/newsarticle/photos/96381/19903/Zizzi_fashion_show5.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="40061"></span>
                    <h5>
                        <a href="/Nieuws/Zizzi-opent-winkel-in-monumentaal-pand-in-Zwolle/d6bc2226-fdc8-4dcf-bd51-4cae6ecd2884" title="Zizzi opent winkel in monumentaal pand in Zwolle">
                            Zizzi opent winkel in monumentaal pand in Zwolle
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=ui3Mx7c2VBduNeAnzbjkvcSmBsEROjW3HWiSindQTFs1"></script>


</body>
</html>