


<!DOCTYPE html>
<html>
<head>
    <title>Eindhovense economie groeit het hardst | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Eindhovense economie groeit het hardst" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/94808/18266/Eindhoven-High-Tech-Campus-met-letters.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="De economie van Eindhoven is in 2016 harder gegroeid dan die van Amsterdam, Rotterdam, Den Haag en Utrecht.&amp;nbsp;" />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Eindhovense economie groeit het hardst" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Eindhovense-economie-groeit-het-hardst/d3190a7e-903d-4a96-a99f-45bc3b448c95" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Eindhovense-economie-groeit-het-hardst/d3190a7e-903d-4a96-a99f-45bc3b448c95" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/94808/18266/Eindhoven-High-Tech-Campus-met-letters.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Eindhovense economie groeit het hardst" />
    
    <meta id="metaFacebookDescription" property="og:description" content="De economie van Eindhoven is in 2016 harder gegroeid dan die van Amsterdam, Rotterdam, Den Haag en Utrecht.&amp;nbsp;" />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Eindhovense-economie-groeit-het-hardst/d3190a7e-903d-4a96-a99f-45bc3b448c95' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/d3190a7e-903d-4a96-a99f-45bc3b448c95/Eindhovense-economie-groeit-het-hardst" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-07-06T11:18:13" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Eindhovense economie groeit het hardst
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">Vestigingslocaties.nl</a></li>
                                    <li class="detail date">11:18, 06 July 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532">Gabri&#235;lle Klaver</a></li>
                                    <li class="detail views">7381 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/94808/18266/Eindhoven-High-Tech-Campus-met-letters.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/94808/18266/Eindhoven-High-Tech-Campus-met-letters.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>De economie van Eindhoven is in 2016 harder gegroeid dan die van Amsterdam, Rotterdam, Den Haag en Utrecht.&nbsp;</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532" class="thumb">
                                                    <img alt="img" src="/images/Editors/Gabrielle-Klaver.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532">Gabri&#235;lle Klaver</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Gabri&#235;lle Klaver" href="/Nieuws/Redacteur/Gabrille-Klaver/3532" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Eindhovense+economie+groeit+het+hardst&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fd3190a7e-903d-4a96-a99f-45bc3b448c95%2fEindhovense-economie-groeit-het-hardst&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f94808%5c18266%5cEindhoven-High-Tech-Campus-met-letters.jpg&p%5Bsummary%5D=%3cp%3eDe+economie+van+Eindhoven+is+in+2016+harder+gegroeid+dan+die+van+Amsterdam%2c+Rotterdam%2c+Den+Haag+en+Utrecht.%26nbsp%3b%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fd3190a7e-903d-4a96-a99f-45bc3b448c95%2fEindhovense-economie-groeit-het-hardst&text=Eindhovense+economie+groeit+het+hardst&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fd3190a7e-903d-4a96-a99f-45bc3b448c95%2fEindhovense-economie-groeit-het-hardst" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fd3190a7e-903d-4a96-a99f-45bc3b448c95%2fEindhovense-economie-groeit-het-hardst&title=Eindhovense+economie+groeit+het+hardst&summary=%3cp%3eDe+economie+van+Eindhoven+is+in+2016+harder+gegroeid+dan+die+van+Amsterdam%2c+Rotterdam%2c+Den+Haag+en+Utrecht.%26nbsp%3b%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Eindhovense+economie+groeit+het+hardst&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/d3190a7e-903d-4a96-a99f-45bc3b448c95/Eindhovense-economie-groeit-het-hardst 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nieuwe-huurders-Osdorpplein-Amsterdam/0449b36e-1d29-4f3b-b7ef-f6200758c555" title="Nieuwe huurders Osdorpplein Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94828/18283/amsterdam-osdorpplein-westmarket.jpg' alt='img' title="Nieuwe huurders Osdorpplein Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nieuwe-huurders-Osdorpplein-Amsterdam/0449b36e-1d29-4f3b-b7ef-f6200758c555" title="Nieuwe huurders Osdorpplein Amsterdam">Nieuwe huurders Osdorpplein Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 17:07
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Union-Street-verkoopt-voor-%e2%82%ac-6-5-mln/aa13c2b9-cec0-412a-add0-b42484b9411e" title="Union Street verkoopt voor € 6,5 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94823/18280/Groningen-Leonard-Springerlaan-voormalig-FNV.jpg' alt='img' title="Union Street verkoopt voor € 6,5 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Union-Street-verkoopt-voor-%e2%82%ac-6-5-mln/aa13c2b9-cec0-412a-add0-b42484b9411e" title="Union Street verkoopt voor € 6,5 mln">Union Street verkoopt voor € 6,5 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 16:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Rex-Neijtzell-de-Wilde-nieuwe-CFO-van-Timeless-Investments/5ec4072e-2ad5-4904-85fe-a112bd909423" title="Rex Neijtzell de Wilde nieuwe CFO van Timeless Investments">Rex Neijtzell de Wilde nieuwe CFO van Timeless Investments</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            06-07-2017 16:47
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Retailfonds-CBRE-GI-krijgt-herfinanciering/91f322f0-e9c3-466a-8a5c-1ac044130260" title="Retailfonds CBRE GI krijgt herfinanciering">Retailfonds CBRE GI krijgt herfinanciering</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            06-07-2017 16:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Royal-Properties-Group-koopt-Holland-Office-Center/58f065f1-24ca-4e39-864f-11c0b003367a" title="Royal Properties Group koopt Holland Office Center">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94822/18279/Hoofddorp-Holland-Office-Center.jpg' alt='img' title="Royal Properties Group koopt Holland Office Center">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Royal-Properties-Group-koopt-Holland-Office-Center/58f065f1-24ca-4e39-864f-11c0b003367a" title="Royal Properties Group koopt Holland Office Center">Royal Properties Group koopt Holland Office Center</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 16:24
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Pre-crisis-prijsniveau-woningen-komt-in-zicht/4f1dcd5c-1d6e-43af-a372-8ba015c9b5df" title="Pre-crisis prijsniveau woningen komt in zicht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94821/18278/prijs-woningen-abn-amro.PNG' alt='img' title="Pre-crisis prijsniveau woningen komt in zicht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Pre-crisis-prijsniveau-woningen-komt-in-zicht/4f1dcd5c-1d6e-43af-a372-8ba015c9b5df" title="Pre-crisis prijsniveau woningen komt in zicht">Pre-crisis prijsniveau woningen komt in zicht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            06-07-2017 16:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/KLG-vestigt-zich-in-Rotterdam/d2ec92be-283a-44e5-8f9e-292fe6736f28" title="KLG vestigt zich in Rotterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94820/18277/Rotterdam-Abel-Tasmanstraat-33-37.png' alt='img' title="KLG vestigt zich in Rotterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/KLG-vestigt-zich-in-Rotterdam/d2ec92be-283a-44e5-8f9e-292fe6736f28" title="KLG vestigt zich in Rotterdam">KLG vestigt zich in Rotterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 16:12
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Food-naar-Leidsche-Rijn/8cbd9d04-f2e6-4119-b033-3b6e1cad18bd" title="Food naar Leidsche Rijn">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94819/18276/Utrecht-Leidsche-Rijn-Brusselplein-gezien-vanaf-Londenstraat.jpg' alt='img' title="Food naar Leidsche Rijn">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Food-naar-Leidsche-Rijn/8cbd9d04-f2e6-4119-b033-3b6e1cad18bd" title="Food naar Leidsche Rijn">Food naar Leidsche Rijn</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 16:05
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ASR-koopt-appartementen-in-Waddinxveen-en-Monster/b8511e36-ee81-49bd-803b-dcd79a589c45" title="ASR koopt appartementen in Waddinxveen en Monster">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94818/18275/Waddinxveen-Centrumplan-4-web.jpg' alt='img' title="ASR koopt appartementen in Waddinxveen en Monster">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ASR-koopt-appartementen-in-Waddinxveen-en-Monster/b8511e36-ee81-49bd-803b-dcd79a589c45" title="ASR koopt appartementen in Waddinxveen en Monster">ASR koopt appartementen in Waddinxveen en Monster</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            06-07-2017 16:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Michel-Heijneman-treedt-in-dienst-bij-Kikx/4d74bf69-25b6-4aa7-a99c-eafff9b649f8" title="Michel Heijneman treedt in dienst bij Kikx">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94817/18274/Michel-Heijnen.jpg' alt='img' title="Michel Heijneman treedt in dienst bij Kikx">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Michel-Heijneman-treedt-in-dienst-bij-Kikx/4d74bf69-25b6-4aa7-a99c-eafff9b649f8" title="Michel Heijneman treedt in dienst bij Kikx">Michel Heijneman treedt in dienst bij Kikx</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            06-07-2017 15:49
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">
                <img src='/media/event/53/70/image-2017-06-06.png' title="Masterclass Innovatie in de Vastgoedsector" alt='Masterclass Innovatie in de Vastgoedsector'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">Masterclass Innovatie in de Vastgoedsector</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    10-10-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Start-selectie-ontwikkelaars-bouwveld-6-7-en-8-in-Leeuwesteyn-Utrecht/4afd2904-703e-458d-b04c-d150bf02476b" title="Start selectie ontwikkelaars bouwveld 6,7 en 8 in Leeuwesteyn Utrecht">
                        <img src='/media/newsarticle/photos/94704/18153/Utrecht--Leeuwesteyn-impressie.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="48458"></span>
                    <h5>
                        <a href="/Nieuws/Start-selectie-ontwikkelaars-bouwveld-6-7-en-8-in-Leeuwesteyn-Utrecht/4afd2904-703e-458d-b04c-d150bf02476b" title="Start selectie ontwikkelaars bouwveld 6,7 en 8 in Leeuwesteyn Utrecht">
                            Start selectie ontwikkelaars bouwveld 6,7 en 8 in Leeuwesteyn Utrecht
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">Vestigingslocaties.nl</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Atream-koopt-hotel-Hampton-by-Hilton-Amsterdam-Schiphol/acf4d15b-1922-476e-b79e-5fe84bc2ec21" title="Atream koopt hotel Hampton by Hilton Amsterdam Schiphol">
                        <img src='/media/newsarticle/photos/94705/18160/AMSAAHX_mast01_hotelexterior01.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="48300"></span>
                    <h5>
                        <a href="/Nieuws/Atream-koopt-hotel-Hampton-by-Hilton-Amsterdam-Schiphol/acf4d15b-1922-476e-b79e-5fe84bc2ec21" title="Atream koopt hotel Hampton by Hilton Amsterdam Schiphol">
                            Atream koopt hotel Hampton by Hilton Amsterdam Schiphol
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Q-Park-neemt-beheer-over-van-de-zes-Kroonenberg-garages/57300807-7f08-49fb-acb7-2d879de49205" title="Q-Park neemt beheer over van de zes Kroonenberg-garages">
                        <img src='/media/newsarticle/photos/94702/18152/Hilversum--parkeergarage-hilvertshof-hilversum.jpeg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="48235"></span>
                    <h5>
                        <a href="/Nieuws/Q-Park-neemt-beheer-over-van-de-zes-Kroonenberg-garages/57300807-7f08-49fb-acb7-2d879de49205" title="Q-Park neemt beheer over van de zes Kroonenberg-garages">
                            Q-Park neemt beheer over van de zes Kroonenberg-garages
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Particulier-koopt-32-appartementen-in-Ede/ba8dc49d-1f36-497d-b396-915386b3e50e" title="Particulier koopt 32 appartementen in Ede">
                        <img src='/media/newsarticle/photos/94710/18158/Ede--Sparrenhof-stationslaan.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="48169"></span>
                    <h5>
                        <a href="/Nieuws/Particulier-koopt-32-appartementen-in-Ede/ba8dc49d-1f36-497d-b396-915386b3e50e" title="Particulier koopt 32 appartementen in Ede">
                            Particulier koopt 32 appartementen in Ede
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Twee-nieuwe-vestigingen-voor-KPN/78abf5ad-8d45-4a49-9eaa-547469c04ce9" title="Twee nieuwe vestigingen voor KPN">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="48013"></span>
                    <h5>
                        <a href="/Nieuws/Twee-nieuwe-vestigingen-voor-KPN/78abf5ad-8d45-4a49-9eaa-547469c04ce9" title="Twee nieuwe vestigingen voor KPN">
                            Twee nieuwe vestigingen voor KPN
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>