


<!DOCTYPE html>
<html>
<head>
    <title>Waarborg realiseert 56 appartementen aan Koeriersterweg Groningen | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Woningen,Herontwikkelen"/>
    <meta name="description" content="Waarborg realiseert 56 appartementen aan Koeriersterweg Groningen" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/95728/19158/Groningen-Tabakko-1.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="In de wijk Laanhuizen in Groningen begint Waarborg Vastgoed komende vrijdag met de nieuw- en verbouw van de Koeriersterweg 26. Er worden 56 huurappartementen gerealiseerd." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Waarborg realiseert 56 appartementen aan Koeriersterweg Groningen" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Waarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen/b74bc685-b694-46fe-b894-d0cea1a08c0b" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Waarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen/b74bc685-b694-46fe-b894-d0cea1a08c0b" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/95728/19158/Groningen-Tabakko-1.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Waarborg realiseert 56 appartementen aan Koeriersterweg Groningen" />
    
    <meta id="metaFacebookDescription" property="og:description" content="In de wijk Laanhuizen in Groningen begint Waarborg Vastgoed komende vrijdag met de nieuw- en verbouw van de Koeriersterweg 26. Er worden 56 huurappartementen gerealiseerd." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Waarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen/b74bc685-b694-46fe-b894-d0cea1a08c0b' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Waarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen/b74bc685-b694-46fe-b894-d0cea1a08c0b" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                               <ul>
                    <li > 
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                                PropertyProfs
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                                Juridisch
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                                Financieel
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                                Deal Focus
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                                Contentpartners
                                            </a>
                                        </li>                                          
            <li >
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
                                        </li>
                                        <li >
                                            <a href="/NieuwsOverzicht" title="Archief">
                                                Archief
                                            </a>
                                        </li>

                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-09-05T03:08:49" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Waarborg realiseert 56 appartementen aan Koeriersterweg Groningen
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                    <li class="detail date">15:08, 05 September 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></li>
                                    <li class="detail views">2361 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Woningen">Woningen</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Herontwikkelen">Herontwikkelen</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/95728/19158/Groningen-Tabakko-1.jpg" target="_blank" title="">
                                                            <span class="icon gallery"></span>
                                                        <img src="/media/newsarticle/photos/95728/19158/Groningen-Tabakko-1.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/95728/19159/Groningen-Tabakko-2.jpg" target="_blank" title="">
                                                            <span class="icon gallery"></span>
                                                        <img src="/media/newsarticle/photos/95728/19159/Groningen-Tabakko-2.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>In de wijk Laanhuizen in Groningen begint Waarborg Vastgoed komende vrijdag met de nieuw- en verbouw van de Koeriersterweg 26. Er worden 56 huurappartementen gerealiseerd.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="thumb">
                                                    <img alt="img" src="/images/Editors/Ronald-de-Blauw.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Waarborg+realiseert+56+appartementen+aan+Koeriersterweg+Groningen&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fWaarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen%2fb74bc685-b694-46fe-b894-d0cea1a08c0b&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f95728%5c19158%5cGroningen-Tabakko-1.jpg&p%5Bsummary%5D=%3cp%3eIn+de+wijk+Laanhuizen+in+Groningen+begint+Waarborg+Vastgoed+komende+vrijdag+met+de+nieuw-+en+verbouw+van+de+Koeriersterweg+26.+Er+worden+56+huurappartementen+gerealiseerd.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fWaarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen%2fb74bc685-b694-46fe-b894-d0cea1a08c0b&text=Waarborg+realiseert+56+appartementen+aan+Koeriersterweg+Groningen&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fWaarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen%2fb74bc685-b694-46fe-b894-d0cea1a08c0b" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fWaarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen%2fb74bc685-b694-46fe-b894-d0cea1a08c0b&title=Waarborg+realiseert+56+appartementen+aan+Koeriersterweg+Groningen&summary=%3cp%3eIn+de+wijk+Laanhuizen+in+Groningen+begint+Waarborg+Vastgoed+komende+vrijdag+met+de+nieuw-+en+verbouw+van+de+Koeriersterweg+26.+Er+worden+56+huurappartementen+gerealiseerd.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Waarborg+realiseert+56+appartementen+aan+Koeriersterweg+Groningen&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Waarborg-realiseert-56-appartementen-aan-Koeriersterweg-Groningen/b74bc685-b694-46fe-b894-d0cea1a08c0b 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ABN-Amro-zet-duurzaamheidsbeleid-kracht-bij-met-circulair-paviljoen-Circl/0a1d9254-ee0e-4222-9118-01e866048f8d" title="ABN Amro zet duurzaamheidsbeleid kracht bij met circulair paviljoen Circl">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95743/19175/Circl.jpg' alt='img' title="ABN Amro zet duurzaamheidsbeleid kracht bij met circulair paviljoen Circl">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ABN-Amro-zet-duurzaamheidsbeleid-kracht-bij-met-circulair-paviljoen-Circl/0a1d9254-ee0e-4222-9118-01e866048f8d" title="ABN Amro zet duurzaamheidsbeleid kracht bij met circulair paviljoen Circl">ABN Amro zet duurzaamheidsbeleid kracht bij met circulair paviljoen Circl</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-09-2017 18:02
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hudsons-Bay-Amsterdam-geopend/603c2c5d-6359-47dc-81f4-80fceec4c687" title="Hudson&#39;s Bay Amsterdam geopend">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95742/19174/Amsterdam-Hudsons-Bay-opening-3-klein.jpg' alt='img' title="Hudson&#39;s Bay Amsterdam geopend">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hudsons-Bay-Amsterdam-geopend/603c2c5d-6359-47dc-81f4-80fceec4c687" title="Hudson&#39;s Bay Amsterdam geopend">Hudson&#39;s Bay Amsterdam geopend</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-09-2017 17:18
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Salsa-Shop-opent-restaurants-in-Den-Haag-en-Utrecht/c8f60715-eb61-4331-9ec1-94ad798bba22" title="Salsa Shop opent restaurants in Den Haag en Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95741/19173/Amsterdam-Ferdinand-Bolstraat-Salsa-Shop.jpg' alt='img' title="Salsa Shop opent restaurants in Den Haag en Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Salsa-Shop-opent-restaurants-in-Den-Haag-en-Utrecht/c8f60715-eb61-4331-9ec1-94ad798bba22" title="Salsa Shop opent restaurants in Den Haag en Utrecht">Salsa Shop opent restaurants in Den Haag en Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-09-2017 17:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/RICS-herziet-richtlijn-duurzaamheid-en-taxatie-commercieel-vastgoed/8a421294-06f2-4870-898d-fa61d28f506f" title="RICS herziet richtlijn duurzaamheid en taxatie commercieel vastgoed">RICS herziet richtlijn duurzaamheid en taxatie commercieel vastgoed</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-09-2017 16:57
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kroonenberg-breidt-gratis-OV-rond-Gelderlandplein-uit/8e428af1-e6c7-41f1-9cb8-76c73bb23d9c" title="Kroonenberg breidt gratis OV rond Gelderlandplein uit">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95739/19172/Amsterdam-Gelderlandplein-busdienst-web.jpg' alt='img' title="Kroonenberg breidt gratis OV rond Gelderlandplein uit">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kroonenberg-breidt-gratis-OV-rond-Gelderlandplein-uit/8e428af1-e6c7-41f1-9cb8-76c73bb23d9c" title="Kroonenberg breidt gratis OV rond Gelderlandplein uit">Kroonenberg breidt gratis OV rond Gelderlandplein uit</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-09-2017 16:38
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/CBRE-pleit-voor-nieuwbouw-kantoren-in-Noord-Brabant/5269978d-ed11-44f3-8a6e-43162e2c3142" title="CBRE pleit voor nieuwbouw kantoren in Noord-Brabant ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95737/19169/skyline-Eindhoven.jpg' alt='img' title="CBRE pleit voor nieuwbouw kantoren in Noord-Brabant ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/CBRE-pleit-voor-nieuwbouw-kantoren-in-Noord-Brabant/5269978d-ed11-44f3-8a6e-43162e2c3142" title="CBRE pleit voor nieuwbouw kantoren in Noord-Brabant ">CBRE pleit voor nieuwbouw kantoren in Noord-Brabant </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-09-2017 16:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Drie-nieuwe-huurders-voor-Shopping-Center-De-Tuinen/6c1084d9-fb18-48b0-a629-a4001907d6fc" title="Drie nieuwe huurders voor Shopping Center De Tuinen ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95736/19168/Naaldwijk-De-Tuinen.jpg' alt='img' title="Drie nieuwe huurders voor Shopping Center De Tuinen ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Drie-nieuwe-huurders-voor-Shopping-Center-De-Tuinen/6c1084d9-fb18-48b0-a629-a4001907d6fc" title="Drie nieuwe huurders voor Shopping Center De Tuinen ">Drie nieuwe huurders voor Shopping Center De Tuinen </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-09-2017 16:14
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Distributiecentrum-Alphen-aan-den-Rijn-verkocht/7e6e824a-01a4-4801-b929-e7bccb35d6ef" title="Distributiecentrum Alphen aan den Rijn verkocht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95735/19167/Alphen-aan-den-Rijn-Boerhaavelaan-10-web.jpg' alt='img' title="Distributiecentrum Alphen aan den Rijn verkocht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Distributiecentrum-Alphen-aan-den-Rijn-verkocht/7e6e824a-01a4-4801-b929-e7bccb35d6ef" title="Distributiecentrum Alphen aan den Rijn verkocht">Distributiecentrum Alphen aan den Rijn verkocht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-09-2017 16:06
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Bouwinvest-verwelkomt-nieuwe-huurders-in-WTC-Rotterdam/bff24723-9dd4-4d3c-998d-5af3e46dc547" title="Bouwinvest verwelkomt nieuwe huurders in WTC Rotterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/95734/19165/Rotterdam-WTC-Rotterdam.jpg' alt='img' title="Bouwinvest verwelkomt nieuwe huurders in WTC Rotterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Bouwinvest-verwelkomt-nieuwe-huurders-in-WTC-Rotterdam/bff24723-9dd4-4d3c-998d-5af3e46dc547" title="Bouwinvest verwelkomt nieuwe huurders in WTC Rotterdam">Bouwinvest verwelkomt nieuwe huurders in WTC Rotterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-09-2017 15:52
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nudie-Jeans-opent-flagshipstore-in-Amsterdamse-Hartenstraat/9589b35b-f663-4363-b416-d1b858e5b146" title="Nudie Jeans opent flagshipstore in Amsterdamse Hartenstraat">Nudie Jeans opent flagshipstore in Amsterdamse Hartenstraat</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-09-2017 15:48
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">
                <img src='/media/event/53/70/image-2017-06-06.png' title="Masterclass Innovatie in de Vastgoedsector" alt='Masterclass Innovatie in de Vastgoedsector'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">Masterclass Innovatie in de Vastgoedsector</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    10-10-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Corporate-Real-Estate-Manager-Award-2017/5bfad848-858b-4b21-9974-e39d33ebbe1a" title="Corporate Real Estate Manager Award 2017">
                <img src='/media/event/55/71/Banner-PropertyNL-1.jpg' title="Corporate Real Estate Manager Award 2017" alt='Corporate Real Estate Manager Award 2017'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Corporate-Real-Estate-Manager-Award-2017/5bfad848-858b-4b21-9974-e39d33ebbe1a" title="Corporate Real Estate Manager Award 2017">Corporate Real Estate Manager Award 2017</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    14-11-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Altera-koopt-91-woningen-in-het-Paleiskwartier/ef8679cb-9bde-4a21-b1c5-7f1f683f1fe7" title="Altera koopt 91 woningen in het Paleiskwartier">
                        <img src='/media/newsarticle/photos/95671/19094/Bird-view.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="45684"></span>
                    <h5>
                        <a href="/Nieuws/Altera-koopt-91-woningen-in-het-Paleiskwartier/ef8679cb-9bde-4a21-b1c5-7f1f683f1fe7" title="Altera koopt 91 woningen in het Paleiskwartier">
                            Altera koopt 91 woningen in het Paleiskwartier
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Oger-by-Atelier-Munro-huurt-aan-Honthorststraat-in-Amsterdam/69cb7a78-8b8c-4e00-adbb-fa354b8a0d47" title="Oger by Atelier Munro huurt aan Honthorststraat in Amsterdam">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="45499"></span>
                    <h5>
                        <a href="/Nieuws/Oger-by-Atelier-Munro-huurt-aan-Honthorststraat-in-Amsterdam/69cb7a78-8b8c-4e00-adbb-fa354b8a0d47" title="Oger by Atelier Munro huurt aan Honthorststraat in Amsterdam">
                            Oger by Atelier Munro huurt aan Honthorststraat in Amsterdam
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Vorm-herontwikkelt-winkelcentrum-in-Voorhof-te-Delft/698b090f-f218-408e-b4f6-64291a3173d3" title="Vorm herontwikkelt winkelcentrum in Voorhof te Delft">
                        <img src='/media/newsarticle/photos/95669/19091/VORM.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="45465"></span>
                    <h5>
                        <a href="/Nieuws/Vorm-herontwikkelt-winkelcentrum-in-Voorhof-te-Delft/698b090f-f218-408e-b4f6-64291a3173d3" title="Vorm herontwikkelt winkelcentrum in Voorhof te Delft">
                            Vorm herontwikkelt winkelcentrum in Voorhof te Delft
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Five-Guys-en-Parfois-huren-in-Alexandrium-Shopping-Center/333702f9-7ef9-4316-94fb-a5a550f6dd19" title="Five Guys en Parfois huren in Alexandrium Shopping Center">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="45430"></span>
                    <h5>
                        <a href="/Nieuws/Five-Guys-en-Parfois-huren-in-Alexandrium-Shopping-Center/333702f9-7ef9-4316-94fb-a5a550f6dd19" title="Five Guys en Parfois huren in Alexandrium Shopping Center">
                            Five Guys en Parfois huren in Alexandrium Shopping Center
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Certitudo-koopt-kantoorpand-voor-herontwikkeling-in-Capelle-a-d-IJssel/98029b55-987c-4dd6-ad25-ec8022adcea2" title="Certitudo koopt kantoorpand voor herontwikkeling in Capelle a/d IJssel">
                        <img src='/media/newsarticle/photos/95672/19097/Luchtfoto-Roer-288.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="45239"></span>
                    <h5>
                        <a href="/Nieuws/Certitudo-koopt-kantoorpand-voor-herontwikkeling-in-Capelle-a-d-IJssel/98029b55-987c-4dd6-ad25-ec8022adcea2" title="Certitudo koopt kantoorpand voor herontwikkeling in Capelle a/d IJssel">
                            Certitudo koopt kantoorpand voor herontwikkeling in Capelle a/d IJssel
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=ui3Mx7c2VBduNeAnzbjkvcSmBsEROjW3HWiSindQTFs1"></script>


</body>
</html>