


<!DOCTYPE html>
<html>
<head>
    <title>The Valley huurt voormalig industriecomplex te Amsterdam | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="The Valley huurt voormalig industriecomplex te Amsterdam" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="The Valley huurt&amp;nbsp;circa 1100 m&amp;sup2; kantoor en bedrijfsruimte in het voormalige industriecomplex aan de Johann Siegerstraat 10 (Isaac Ascherpad 11) te Amsterdam." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="The Valley huurt voormalig industriecomplex te Amsterdam" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/The-Valley-huurt-voormalig-industriecomplex-te-Amsterdam/dc355d1e-cb3f-4950-be9e-f7eff93c7f82" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/The-Valley-huurt-voormalig-industriecomplex-te-Amsterdam/dc355d1e-cb3f-4950-be9e-f7eff93c7f82" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="The Valley huurt voormalig industriecomplex te Amsterdam" />
    
    <meta id="metaFacebookDescription" property="og:description" content="The Valley huurt&amp;nbsp;circa 1100 m&amp;sup2; kantoor en bedrijfsruimte in het voormalige industriecomplex aan de Johann Siegerstraat 10 (Isaac Ascherpad 11) te Amsterdam." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/The-Valley-huurt-voormalig-industriecomplex-te-Amsterdam/dc355d1e-cb3f-4950-be9e-f7eff93c7f82' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/dc355d1e-cb3f-4950-be9e-f7eff93c7f82/The-Valley-huurt-voormalig-industriecomplex-te-Amsterdam" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-06-23T01:38:58" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    The Valley huurt voormalig industriecomplex te Amsterdam
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">13:38, 23 June 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">3028 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>The Valley huurt&nbsp;circa 1100 m&sup2; kantoor en bedrijfsruimte in het voormalige industriecomplex aan de Johann Siegerstraat 10 (Isaac Ascherpad 11) te Amsterdam.</p></h3>
                                                                                    <div class="text" itemprop="description">
                                                <p>Het gebouw wordt momenteel volledig getransformeerd van bedrijfshal naar een modern, duurzaam en creatieve ruimte.&nbsp;Het object is gelegen op het bedrijventerrein Amstel I. Dit deelgebied ligt aan de zuidoostkant van Amsterdam.</p>
<p>The Valley werd tijdens het gehele commerci&euml;le en bouwmanagement traject begeleid door Activ Vastgoed. Verhuurder Nijkerk Holding werd geadviseerd door DRS Makelaars.</p>
                                            </div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=The+Valley+huurt+voormalig+industriecomplex+te+Amsterdam&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fdc355d1e-cb3f-4950-be9e-f7eff93c7f82%2fThe-Valley-huurt-voormalig-industriecomplex-te-Amsterdam&s=100&p%5Bimages%5D%5B0%5D=&p%5Bsummary%5D=%3cp%3eThe+Valley+huurt%26nbsp%3bcirca+1100+m%26sup2%3b+kantoor+en+bedrijfsruimte+in+het+voormalige+industriecomplex+aan+de+Johann+Siegerstraat+10+(Isaac+Ascherpad+11)+te+Amsterdam.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fdc355d1e-cb3f-4950-be9e-f7eff93c7f82%2fThe-Valley-huurt-voormalig-industriecomplex-te-Amsterdam&text=The+Valley+huurt+voormalig+industriecomplex+te+Amsterdam&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fdc355d1e-cb3f-4950-be9e-f7eff93c7f82%2fThe-Valley-huurt-voormalig-industriecomplex-te-Amsterdam" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fdc355d1e-cb3f-4950-be9e-f7eff93c7f82%2fThe-Valley-huurt-voormalig-industriecomplex-te-Amsterdam&title=The+Valley+huurt+voormalig+industriecomplex+te+Amsterdam&summary=%3cp%3eThe+Valley+huurt%26nbsp%3bcirca+1100+m%26sup2%3b+kantoor+en+bedrijfsruimte+in+het+voormalige+industriecomplex+aan+de+Johann+Siegerstraat+10+(Isaac+Ascherpad+11)+te+Amsterdam.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=The+Valley+huurt+voormalig+industriecomplex+te+Amsterdam&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/dc355d1e-cb3f-4950-be9e-f7eff93c7f82/The-Valley-huurt-voormalig-industriecomplex-te-Amsterdam 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/FB4-huurt-in-voormalige-SNS-Bank-kantoor-in-Heerlen/407d08a4-fc74-456f-a150-3b2c0d3cd334" title="FB4 huurt in voormalige SNS Bank kantoor in Heerlen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94566/18011/luchtfoto-20.jpg' alt='img' title="FB4 huurt in voormalige SNS Bank kantoor in Heerlen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/FB4-huurt-in-voormalige-SNS-Bank-kantoor-in-Heerlen/407d08a4-fc74-456f-a150-3b2c0d3cd334" title="FB4 huurt in voormalige SNS Bank kantoor in Heerlen">FB4 huurt in voormalige SNS Bank kantoor in Heerlen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-06-2017 16:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Only-huurt-aan-Marktlaan-in-Hoofddorp/4ff5a51d-c6e1-4fe2-b4b7-65849378d15b" title="Only huurt aan Marktlaan in Hoofddorp">Only huurt aan Marktlaan in Hoofddorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-06-2017 13:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Internationale-school-huurt-in-Amstelveen/452582c8-c2f7-45b8-b191-f32bf095fbcc" title="Internationale school huurt in Amstelveen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94564/18010/luchtfoto-20.jpg' alt='img' title="Internationale school huurt in Amstelveen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Internationale-school-huurt-in-Amstelveen/452582c8-c2f7-45b8-b191-f32bf095fbcc" title="Internationale school huurt in Amstelveen">Internationale school huurt in Amstelveen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-06-2017 13:42
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/BPD-start-bouw-67-woningen-in-Harderwijk/8881ad83-031e-474c-84e1-4943cb77599c" title="BPD start bouw 67 woningen in Harderwijk">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94558/18004/Harderwijk-Harderweide--De-Laaghe-Veluwe.jpg' alt='img' title="BPD start bouw 67 woningen in Harderwijk">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/BPD-start-bouw-67-woningen-in-Harderwijk/8881ad83-031e-474c-84e1-4943cb77599c" title="BPD start bouw 67 woningen in Harderwijk">BPD start bouw 67 woningen in Harderwijk</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            22-06-2017 17:24
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Bagels--Beans-huurt-in-winkelcentrum-Eudokiaplein-in-Rotterdam/f7bad585-aaa5-4f97-a34b-07dd18f434ac" title="Bagels &amp; Beans huurt in winkelcentrum Eudokiaplein in Rotterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94557/18003/Foto-ReneDeGilde-001.jpg' alt='img' title="Bagels &amp; Beans huurt in winkelcentrum Eudokiaplein in Rotterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Bagels--Beans-huurt-in-winkelcentrum-Eudokiaplein-in-Rotterdam/f7bad585-aaa5-4f97-a34b-07dd18f434ac" title="Bagels &amp; Beans huurt in winkelcentrum Eudokiaplein in Rotterdam">Bagels &amp; Beans huurt in winkelcentrum Eudokiaplein in Rotterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            22-06-2017 16:14
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nieuwe-huurtransacties-in-winkelcentrum-Vleuterweide/d904315d-2afd-44aa-ad4c-6cf74b8d0d69" title="Nieuwe huurtransacties in winkelcentrum Vleuterweide">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94554/18001/vleuter.jpg' alt='img' title="Nieuwe huurtransacties in winkelcentrum Vleuterweide">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nieuwe-huurtransacties-in-winkelcentrum-Vleuterweide/d904315d-2afd-44aa-ad4c-6cf74b8d0d69" title="Nieuwe huurtransacties in winkelcentrum Vleuterweide">Nieuwe huurtransacties in winkelcentrum Vleuterweide</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            22-06-2017 15:35
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kantoorpand-Hengelo-wordt-omgebouwd-naar-onderwijsgebouw/3b8a906a-e829-4bb6-ab3a-1de7446402cc" title="Kantoorpand Hengelo wordt omgebouwd naar onderwijsgebouw">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94552/17999/pand.jpg' alt='img' title="Kantoorpand Hengelo wordt omgebouwd naar onderwijsgebouw">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kantoorpand-Hengelo-wordt-omgebouwd-naar-onderwijsgebouw/3b8a906a-e829-4bb6-ab3a-1de7446402cc" title="Kantoorpand Hengelo wordt omgebouwd naar onderwijsgebouw">Kantoorpand Hengelo wordt omgebouwd naar onderwijsgebouw</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            22-06-2017 15:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nieuwe-wijk-Haven-Stad-biedt-ruimte-aan-70-000-huizen/0394b900-158b-405b-922d-d73a45289203" title="Nieuwe wijk Haven-Stad biedt ruimte aan 70.000 huizen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94547/17994/Amsterdam-haven-Stad-kaart-2.PNG' alt='img' title="Nieuwe wijk Haven-Stad biedt ruimte aan 70.000 huizen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nieuwe-wijk-Haven-Stad-biedt-ruimte-aan-70-000-huizen/0394b900-158b-405b-922d-d73a45289203" title="Nieuwe wijk Haven-Stad biedt ruimte aan 70.000 huizen">Nieuwe wijk Haven-Stad biedt ruimte aan 70.000 huizen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            22-06-2017 11:54
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Van-Hecke-partner-bij-Dudok-Bouw-en-Vastgoedrecht/63cf081b-804b-4f0f-a96f-956fc6163066" title="Van Hecke partner bij Dudok Bouw- en Vastgoedrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94545/17992/Michiel-van-Hecke.jpg' alt='img' title="Van Hecke partner bij Dudok Bouw- en Vastgoedrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Van-Hecke-partner-bij-Dudok-Bouw-en-Vastgoedrecht/63cf081b-804b-4f0f-a96f-956fc6163066" title="Van Hecke partner bij Dudok Bouw- en Vastgoedrecht">Van Hecke partner bij Dudok Bouw- en Vastgoedrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            22-06-2017 11:41
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Fusie-Haagse-notariskantoren/695bf42a-636f-4e16-bdef-400dddab48f8" title="Fusie Haagse notariskantoren ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/94544/17991/De-Jong--De-Nere-en-Van-Buttingha-Wichers.jpg' alt='img' title="Fusie Haagse notariskantoren ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Fusie-Haagse-notariskantoren/695bf42a-636f-4e16-bdef-400dddab48f8" title="Fusie Haagse notariskantoren ">Fusie Haagse notariskantoren </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            22-06-2017 11:35
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">
                <img src='/media/event/53/70/image-2017-06-06.png' title="Masterclass Innovatie in de Vastgoedsector" alt='Masterclass Innovatie in de Vastgoedsector'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Innovatie-in-de-Vastgoedsector/75a59033-4912-46a5-9d72-275161e6d5d6" title="Masterclass Innovatie in de Vastgoedsector">Masterclass Innovatie in de Vastgoedsector</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    10-10-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Cromwell-opent-Cools-Urban-Office-Lofts/87dd19e2-65d3-4c81-bd56-821f0906b48c" title="Cromwell opent Cools Urban Office Lofts">
                        <img src='/media/newsarticle/photos/94467/17914/cools.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="125253"></span>
                    <h5>
                        <a href="/Nieuws/Cromwell-opent-Cools-Urban-Office-Lofts/87dd19e2-65d3-4c81-bd56-821f0906b48c" title="Cromwell opent Cools Urban Office Lofts">
                            Cromwell opent Cools Urban Office Lofts
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/-BPD-Portaal-en-Trebbe-ontwikkelen-200-woningen-Nieuwegein/bc2fef25-d9dd-46e6-a753-3c2c49a8690e" title=" BPD, Portaal en Trebbe ontwikkelen 200 woningen Nieuwegein">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="124997"></span>
                    <h5>
                        <a href="/Nieuws/-BPD-Portaal-en-Trebbe-ontwikkelen-200-woningen-Nieuwegein/bc2fef25-d9dd-46e6-a753-3c2c49a8690e" title=" BPD, Portaal en Trebbe ontwikkelen 200 woningen Nieuwegein">
                             BPD, Portaal en Trebbe ontwikkelen 200 woningen Nieuwegein
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Nieuwe-locatie-voor-Kringloopwinkel-Omrin-Estafette-Leeuwarden/e5183369-29df-4065-9b6f-ea1d5be2eab6" title="Nieuwe locatie voor Kringloopwinkel Omrin Estafette Leeuwarden">
                        <img src='/media/newsarticle/photos/94470/17916/volta.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="82115"></span>
                    <h5>
                        <a href="/Nieuws/Nieuwe-locatie-voor-Kringloopwinkel-Omrin-Estafette-Leeuwarden/e5183369-29df-4065-9b6f-ea1d5be2eab6" title="Nieuwe locatie voor Kringloopwinkel Omrin Estafette Leeuwarden">
                            Nieuwe locatie voor Kringloopwinkel Omrin Estafette Leeuwarden
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Top-Vastgoed-en-AM-RED-starten-bouw-winkelcomplex-in-Brouwerspoort-te-Veenendaal/2bc5c258-d562-404b-ac6f-13c312f96645" title="Top Vastgoed en AM RED starten bouw winkelcomplex in Brouwerspoort te Veenendaal">
                        <img src='/media/newsarticle/photos/94472/17918/vastgoedtoip.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="79858"></span>
                    <h5>
                        <a href="/Nieuws/Top-Vastgoed-en-AM-RED-starten-bouw-winkelcomplex-in-Brouwerspoort-te-Veenendaal/2bc5c258-d562-404b-ac6f-13c312f96645" title="Top Vastgoed en AM RED starten bouw winkelcomplex in Brouwerspoort te Veenendaal">
                            Top Vastgoed en AM RED starten bouw winkelcomplex in Brouwerspoort te Veenendaal
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">Winkelen</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Connexxion-verhuist-naar-het-Stationsplein-in-Hilversum/38955fcb-0b74-443f-923d-1a62e3da7465" title="Connexxion verhuist naar het Stationsplein in Hilversum">
                        <img src='/media/newsarticle/photos/94475/17921/Connexxion-Het-Perron.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="78119"></span>
                    <h5>
                        <a href="/Nieuws/Connexxion-verhuist-naar-het-Stationsplein-in-Hilversum/38955fcb-0b74-443f-923d-1a62e3da7465" title="Connexxion verhuist naar het Stationsplein in Hilversum">
                            Connexxion verhuist naar het Stationsplein in Hilversum
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>