


<!DOCTYPE html>
<html>
<head>
    <title>Bakker Bart breidt uit in Doetinchem | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Retail,Gebruikerstransactie"/>
    <meta name="description" content="Bakker Bart breidt uit in Doetinchem" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/91722/15059/Deventer-Simonsplein-9-a-b.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Bakker Bart breidt in Doetinchem zijn huidige winkel uit met het buurpand." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Bakker Bart breidt uit in Doetinchem" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/b6e0db89-0c7e-4cd9-932a-d803cfc76967/Bakker-Bart-breidt-uit-in-Doetinchem" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/b6e0db89-0c7e-4cd9-932a-d803cfc76967/Bakker-Bart-breidt-uit-in-Doetinchem" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/91722/15059/Deventer-Simonsplein-9-a-b.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Bakker Bart breidt uit in Doetinchem" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Bakker Bart breidt in Doetinchem zijn huidige winkel uit met het buurpand." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/b6e0db89-0c7e-4cd9-932a-d803cfc76967/Bakker-Bart-breidt-uit-in-Doetinchem' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=eDjJwrC8z4IdE49OiJ11_WMAIHsBMzEwN8IfDyZVx-U1" rel="stylesheet"/>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/b6e0db89-0c7e-4cd9-932a-d803cfc76967/Bakker-Bart-breidt-uit-in-Doetinchem" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-01-23T03:57:34" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Bakker Bart breidt uit in Doetinchem
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">15:57, 23 January 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></li>
                                    <li class="detail views">120 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Retail">Retail</a>
                                        </li>
                                        <li>
                                            <a href="#" title="Gebruikerstransactie">Gebruikerstransactie</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/91722/15059/Deventer-Simonsplein-9-a-b.jpg" target="_blank">
                                                        <img src="/media/newsarticle/photos/91722/15059/Deventer-Simonsplein-9-a-b.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Bakker Bart breidt in Doetinchem zijn huidige winkel uit met het buurpand.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="thumb">
                                                    <img alt="img" src="/images/Editors/Ronald-de-Blauw.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Bakker+Bart+breidt+uit+in+Doetinchem&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fb6e0db89-0c7e-4cd9-932a-d803cfc76967%2fBakker-Bart-breidt-uit-in-Doetinchem&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f91722%5c15059%5cDeventer-Simonsplein-9-a-b.jpg&p%5Bsummary%5D=%3cp%3eBakker+Bart+breidt+in+Doetinchem+zijn+huidige+winkel+uit+met+het+buurpand.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fb6e0db89-0c7e-4cd9-932a-d803cfc76967%2fBakker-Bart-breidt-uit-in-Doetinchem&text=Bakker+Bart+breidt+uit+in+Doetinchem&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fb6e0db89-0c7e-4cd9-932a-d803cfc76967%2fBakker-Bart-breidt-uit-in-Doetinchem" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fb6e0db89-0c7e-4cd9-932a-d803cfc76967%2fBakker-Bart-breidt-uit-in-Doetinchem&title=Bakker+Bart+breidt+uit+in+Doetinchem&summary=%3cp%3eBakker+Bart+breidt+in+Doetinchem+zijn+huidige+winkel+uit+met+het+buurpand.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Bakker+Bart+breidt+uit+in+Doetinchem&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/b6e0db89-0c7e-4cd9-932a-d803cfc76967/Bakker-Bart-breidt-uit-in-Doetinchem 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />



    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/4072047c-672a-4ef1-9515-5570f5cdd1a5/Syntrus-Achmea-koopt-woningen-in-Tilburg" title="Syntrus Achmea koopt woningen in Tilburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91732/15066/Tilburg-Zuiderpark-woningen.jpg' alt='img' title="Syntrus Achmea koopt woningen in Tilburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4072047c-672a-4ef1-9515-5570f5cdd1a5/Syntrus-Achmea-koopt-woningen-in-Tilburg" title="Syntrus Achmea koopt woningen in Tilburg">Syntrus Achmea koopt woningen in Tilburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            24-01-2017 09:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/28443866-a26d-4bb5-aaf2-439dec70df41/Houten-woongebouw-Patch22-valt-in-de-prijzen" title="Houten woongebouw Patch22 valt in de prijzen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91731/15065/PATCH22-(foto-Luuk-Kramer)-klein.jpg' alt='img' title="Houten woongebouw Patch22 valt in de prijzen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/28443866-a26d-4bb5-aaf2-439dec70df41/Houten-woongebouw-Patch22-valt-in-de-prijzen" title="Houten woongebouw Patch22 valt in de prijzen">Houten woongebouw Patch22 valt in de prijzen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            24-01-2017 09:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ceb20436-fa62-4644-b5d9-3efdb16e0ac5/Gemeenteraad-Zoetermeer-zet-volgende-stap-naar-HOM" title="Gemeenteraad Zoetermeer zet volgende stap naar HOM">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91729/15064/Zoetermeer-Holland-Outlet-Mall-nieuw.jpg' alt='img' title="Gemeenteraad Zoetermeer zet volgende stap naar HOM">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ceb20436-fa62-4644-b5d9-3efdb16e0ac5/Gemeenteraad-Zoetermeer-zet-volgende-stap-naar-HOM" title="Gemeenteraad Zoetermeer zet volgende stap naar HOM">Gemeenteraad Zoetermeer zet volgende stap naar HOM</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            24-01-2017 06:58
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/b8b43581-83bc-4675-9804-cee7276c82a6/155-meer-kantoorruimte-verhuurd-in-regio-Breda" title="155% meer kantoorruimte verhuurd in regio Breda">155% meer kantoorruimte verhuurd in regio Breda</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            23-01-2017 17:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/19af9dd1-a6a4-43b0-a875-d7d4ffaed7b1/Kroonenberg-verhuurt-aan-River-Woods-op-Gelderlandplein" title="Kroonenberg verhuurt aan River Woods op Gelderlandplein">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91726/15063/Amsterdam-Gelderlandplein-nieuwste-beelden-april-2016-(16)-klein.jpg' alt='img' title="Kroonenberg verhuurt aan River Woods op Gelderlandplein">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/19af9dd1-a6a4-43b0-a875-d7d4ffaed7b1/Kroonenberg-verhuurt-aan-River-Woods-op-Gelderlandplein" title="Kroonenberg verhuurt aan River Woods op Gelderlandplein">Kroonenberg verhuurt aan River Woods op Gelderlandplein</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 16:55
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/c8a49d63-557d-46dc-a7a3-8651cc8e3b1d/Zeventig-procent-van-Serviceboulevard-Leidsche-Rijn-Centrum-verhuurd" title="Zeventig procent van Serviceboulevard Leidsche Rijn Centrum verhuurd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91725/15062/Utrecht-Leidsche-Rijn-Centrum-klein--Hof-van-Bern.jpg' alt='img' title="Zeventig procent van Serviceboulevard Leidsche Rijn Centrum verhuurd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/c8a49d63-557d-46dc-a7a3-8651cc8e3b1d/Zeventig-procent-van-Serviceboulevard-Leidsche-Rijn-Centrum-verhuurd" title="Zeventig procent van Serviceboulevard Leidsche Rijn Centrum verhuurd">Zeventig procent van Serviceboulevard Leidsche Rijn Centrum verhuurd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            23-01-2017 16:36
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/fbf79e7e-b4fa-411c-a4f6-62c3ae977652/Denso-huurt-1600-m-in-WTC-Amsterdam" title="Denso huurt 1600 m&#178; in WTC Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91724/15061/Amsterdam-WTC-I-toren.jpg' alt='img' title="Denso huurt 1600 m&#178; in WTC Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/fbf79e7e-b4fa-411c-a4f6-62c3ae977652/Denso-huurt-1600-m-in-WTC-Amsterdam" title="Denso huurt 1600 m&#178; in WTC Amsterdam">Denso huurt 1600 m&#178; in WTC Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 16:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/5b1f82be-7b73-4c88-b130-5ce6d9816185/De-Pompernikkel-opent-in-Elshofpassage" title="De Pompernikkel opent in Elshofpassage">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91723/15060/Thuvinestraat-39.jpg' alt='img' title="De Pompernikkel opent in Elshofpassage">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/5b1f82be-7b73-4c88-b130-5ce6d9816185/De-Pompernikkel-opent-in-Elshofpassage" title="De Pompernikkel opent in Elshofpassage">De Pompernikkel opent in Elshofpassage</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 16:07
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/dbbf67ff-d14f-4e58-8599-2690cefde92e/-tB-BHW-Projects-koopt-kantoorpand-in-Eindhoven-Centrum" title=" tB|BHW Projects koopt kantoorpand in Eindhoven-Centrum"> tB|BHW Projects koopt kantoorpand in Eindhoven-Centrum</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 14:09
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ec9925d7-81e5-4340-92f6-959c0d7af307/BPD-start-met-bouwrijp-maken-nieuw-dorp-Steenbrugge-in-Deventer" title="BPD start met bouwrijp maken nieuw dorp Steenbrugge in Deventer">BPD start met bouwrijp maken nieuw dorp Steenbrugge in Deventer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            23-01-2017 14:02
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/3b3fa895-9d28-4177-9007-3640a8dea01b/NWO-verlengt-huur-in-Den-Haag" title="NWO verlengt huur in Den Haag">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91715/15054/nwo.jpg' alt='img' title="NWO verlengt huur in Den Haag">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/3b3fa895-9d28-4177-9007-3640a8dea01b/NWO-verlengt-huur-in-Den-Haag" title="NWO verlengt huur in Den Haag">NWO verlengt huur in Den Haag</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 14:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/9f9a9d12-4963-46f0-93cc-627cbeb48afd/De-Verfzaak-opent-zevende-filiaal-in-Roermond" title="De Verfzaak opent zevende filiaal in Roermond">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91714/15053/verf.jpg' alt='img' title="De Verfzaak opent zevende filiaal in Roermond">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/9f9a9d12-4963-46f0-93cc-627cbeb48afd/De-Verfzaak-opent-zevende-filiaal-in-Roermond" title="De Verfzaak opent zevende filiaal in Roermond">De Verfzaak opent zevende filiaal in Roermond</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 13:53
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/bc47fd70-4d1a-4e18-a3f2-24dc88ab261e/Arcadis-verlengt-huurcontract-in-Amersfoort" title="Arcadis verlengt huurcontract in Amersfoort">Arcadis verlengt huurcontract in Amersfoort</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 13:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4d0c257e-e3fb-42d9-9640-8f1f6ab133f1/C-W-Opname-en-aanbod-kantoorruimte-regio-Den-Haag-neemt-af" title="C&amp;W: Opname en aanbod kantoorruimte regio Den Haag neemt af">C&amp;W: Opname en aanbod kantoorruimte regio Den Haag neemt af</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            23-01-2017 13:45
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/c3976ac1-e23d-47f7-bdeb-9a0d67113071/Vivesta-koopt-winkelportefeuille-van-%e2%82%ac-18-mln" title="Vivesta koopt winkelportefeuille van € 18 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91707/15048/Collage-Spider.jpg' alt='img' title="Vivesta koopt winkelportefeuille van € 18 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/c3976ac1-e23d-47f7-bdeb-9a0d67113071/Vivesta-koopt-winkelportefeuille-van-%e2%82%ac-18-mln" title="Vivesta koopt winkelportefeuille van € 18 mln">Vivesta koopt winkelportefeuille van € 18 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 11:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/a60915b5-557f-4b2b-8c04-1932ddc8df9b/Barista-Cafe-huurt-op-de-Noorder-Arcade-in-Alkmaar" title="Barista Cafe huurt op de Noorder Arcade in Alkmaar">Barista Cafe huurt op de Noorder Arcade in Alkmaar</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">Winkelen</a></li>
                        <li class="date">
                            23-01-2017 11:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/19fc80ac-f1a1-4ced-93e0-37199342eeeb/Gramercy-koopt-logistiek-centrum-van-Kuehne--Nagel-in-Utrecht" title="Gramercy koopt logistiek centrum van Kuehne + Nagel in Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91701/15042/kuhne.jpg' alt='img' title="Gramercy koopt logistiek centrum van Kuehne + Nagel in Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/19fc80ac-f1a1-4ced-93e0-37199342eeeb/Gramercy-koopt-logistiek-centrum-van-Kuehne--Nagel-in-Utrecht" title="Gramercy koopt logistiek centrum van Kuehne + Nagel in Utrecht">Gramercy koopt logistiek centrum van Kuehne + Nagel in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            23-01-2017 09:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/8c541915-13d2-4f9e-95f4-6142f836465d/Syntrus-Achmea-transformeert-kantoor-in-Den-Bosch" title="Syntrus Achmea transformeert kantoor in Den Bosch">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91697/15038/AI-Den-Bosch-Goudsbloemvallei.JPG' alt='img' title="Syntrus Achmea transformeert kantoor in Den Bosch">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/8c541915-13d2-4f9e-95f4-6142f836465d/Syntrus-Achmea-transformeert-kantoor-in-Den-Bosch" title="Syntrus Achmea transformeert kantoor in Den Bosch">Syntrus Achmea transformeert kantoor in Den Bosch</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            23-01-2017 09:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/74bc8e0e-a49e-422e-99d2-bf1a60de966e/Jaap-Uijlenbroek-overgestapt-naar-Belastingdienst" title="Jaap Uijlenbroek overgestapt naar Belastingdienst">
                        <img style="max-width:100px" src='/media/newsarticle/photos/91696/15037/web-ao-078-uijlenbroek-20140513.jpg' alt='img' title="Jaap Uijlenbroek overgestapt naar Belastingdienst">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/74bc8e0e-a49e-422e-99d2-bf1a60de966e/Jaap-Uijlenbroek-overgestapt-naar-Belastingdienst" title="Jaap Uijlenbroek overgestapt naar Belastingdienst">Jaap Uijlenbroek overgestapt naar Belastingdienst</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            23-01-2017 08:18
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4647aea6-34b9-4a11-b44f-cd80f6f625d0/Christ-Juwelery--Watches-opent-eerste-winkel-in-Maastricht" title="Christ Juwelery &amp; Watches opent eerste winkel in Maastricht">Christ Juwelery &amp; Watches opent eerste winkel in Maastricht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            20-01-2017 17:41
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">


</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/c3f6fa47-8ef3-437f-a5d4-5ba9ec6396ab/Delft-verrijkt-met-KLM-huisjes-en-The-Student-Hotel" title="Delft verrijkt met KLM-huisjes en The Student Hotel">
                        <img src='/media/newsarticle/photos/91673/15019/Delft-De-Porceleyne-Poort.png?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="765"></span>
                    <h5><a href="/Nieuws/c3f6fa47-8ef3-437f-a5d4-5ba9ec6396ab/Delft-verrijkt-met-KLM-huisjes-en-The-Student-Hotel" title="Delft verrijkt met KLM-huisjes en The Student Hotel">Delft verrijkt met KLM-huisjes en The Student Hotel</a></h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/1deb7ce3-456e-429f-87b0-91d4d8dcff47/M7-koopt-voor-%e2%82%ac-36-mln-in-Nederland" title="M7 koopt voor € 36 mln in Nederland ">
                        <img src='/media/newsarticle/photos/91607/14952/leusden-sports-business-centre.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="620"></span>
                    <h5><a href="/Nieuws/1deb7ce3-456e-429f-87b0-91d4d8dcff47/M7-koopt-voor-%e2%82%ac-36-mln-in-Nederland" title="M7 koopt voor € 36 mln in Nederland ">M7 koopt voor € 36 mln in Nederland </a></h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/24d990af-d055-4f0e-83cd-0d9fa9ff0991/Bouw-DC-van-33-000-m-in-Heerlen-van-start" title="Bouw DC van 33.000 m&#178; in Heerlen van start">
                        <img src='/media/newsarticle/photos/91595/14940/Nieuwbouw-Medtronic-Heerlen.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="617"></span>
                    <h5><a href="/Nieuws/24d990af-d055-4f0e-83cd-0d9fa9ff0991/Bouw-DC-van-33-000-m-in-Heerlen-van-start" title="Bouw DC van 33.000 m&#178; in Heerlen van start">Bouw DC van 33.000 m&#178; in Heerlen van start</a></h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/4295e10e-2070-4a7d-bdd6-797b7ad0fee1/Van-Wijnen-en-HD-bouwen-voor-ASR-woontoren-nabij-Haagse-binnenstad" title="Van Wijnen en HD bouwen voor ASR woontoren nabij Haagse binnenstad">
                        <img src='/media/newsarticle/photos/91646/14994/Den-Haag-Hoge-Regentesse.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="553"></span>
                    <h5><a href="/Nieuws/4295e10e-2070-4a7d-bdd6-797b7ad0fee1/Van-Wijnen-en-HD-bouwen-voor-ASR-woontoren-nabij-Haagse-binnenstad" title="Van Wijnen en HD bouwen voor ASR woontoren nabij Haagse binnenstad">Van Wijnen en HD bouwen voor ASR woontoren nabij Haagse binnenstad</a></h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/8cfb4e50-9f76-4885-b9af-1fae9915a548/Ter-Weijden-benoemd-tot-directeur-van-Vastgoed-van-Wettum" title="Ter Weijden benoemd tot directeur van Vastgoed van Wettum">
                        <img src='/media/newsarticle/photos/91613/14959/Foto--Ter-Weijden-benoemd-tot-directeur-van-Vastgoed-van-Wettum-(1).jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="552"></span>
                    <h5><a href="/Nieuws/8cfb4e50-9f76-4885-b9af-1fae9915a548/Ter-Weijden-benoemd-tot-directeur-van-Vastgoed-van-Wettum" title="Ter Weijden benoemd tot directeur van Vastgoed van Wettum">Ter Weijden benoemd tot directeur van Vastgoed van Wettum</a></h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                    </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


        <script type="text/javascript">
        $(document).ready(function () {
            InitializeMap("map_canvas", 6.28895609999995, 51.9651402, 15);
        });
        </script>
</body>
</html>