


<!DOCTYPE html>
<html>
<head>
    <title>Nieuwe onderwijscentrum OZC behaalt Breeam-NL Nieuwbouw | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Nieuwe onderwijscentrum OZC behaalt Breeam-NL Nieuwbouw" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/97528/21204/B-TB_KAAN_SOUTH_EXTERIOR-LR.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Op 14 november j.l. is het ontwerp van de nieuwbouw van Tilburg University, het Onderwijs &amp;amp; ZelfstudieCentrum &#39;OZC&#39;, gecertificeerd met het BREEAM-NL Ontwerpcertificaat Excellent (4****)." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Nieuwe onderwijscentrum OZC behaalt Breeam-NL Nieuwbouw" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Nieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw/af6e1835-e651-4095-8397-07fd3a679659" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Nieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw/af6e1835-e651-4095-8397-07fd3a679659" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/97528/21204/B-TB_KAAN_SOUTH_EXTERIOR-LR.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Nieuwe onderwijscentrum OZC behaalt Breeam-NL Nieuwbouw" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Op 14 november j.l. is het ontwerp van de nieuwbouw van Tilburg University, het Onderwijs &amp;amp; ZelfstudieCentrum &#39;OZC&#39;, gecertificeerd met het BREEAM-NL Ontwerpcertificaat Excellent (4****)." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Nieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw/af6e1835-e651-4095-8397-07fd3a679659' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
	

    OneSignal.push(["init", {
      appId: '68c9fdc0-d4f0-4589-affe-544e4df99660',
	  
	  
	  autoRegister: false,
      safari_web_id: 'web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a',
      welcomeNotification: {
        disable: true,
      },
      notifyButton: {
        enable: true,
        prenotify: true,
        position: 'bottom-left',
        size: 'medium',
        showCredit: false,
		colors: { // Customize the colors of the main button and dialog popup button
			'circle.background': 'rgb(226,4,19)'
		},
		text: {
			'tip.state.unsubscribed': 'Abonneer op berichten',
			'tip.state.subscribed': "Je bent geabonneerd op berichten",
			'tip.state.blocked': "Je hebt berichten geblokkeerd",
			'message.prenotify': 'Klik om op berichten te abonneren',
			'message.action.subscribed': "Bedankt voor het volgen van onze berichten!",
			'message.action.resubscribed': "Je bent geabonneerd op berichten",
			'message.action.unsubscribed': "Je ontvangt geen berichten meer van ons",
			'dialog.main.title': 'We willen je zo actueel mogelijk op de hoogte houden door berichten te sturen!',
			'dialog.main.button.subscribe': 'INSCHRIJVEN',
			'dialog.main.button.unsubscribe': 'UITSCHRIJVEN',
			'dialog.blocked.title': 'Deblokkeer berichten',
			'dialog.blocked.message': "Volg de instructies om berichten te ontvangen:"
		}
      }
	  
	  
	  
	  
    }]);

	
	
	
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Nieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw/af6e1835-e651-4095-8397-07fd3a679659" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li >
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                            PropertyProfs
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                            Juridisch
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                            Financieel
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                            Deal Focus
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                            Contentpartners
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                            Vestigingslocaties.nl
                        </a>
                    </li>
                    <li >
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </li>

                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/ventu-dealdatabase" title="DEAL Focus">
                            Ventu dealdatabase
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/ventu-dealdatabase" title="Ventu dealdatabase">
                                Ventu dealdatabase
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-12-07T03:31:06" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Nieuwe onderwijscentrum OZC behaalt Breeam-NL Nieuwbouw
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                    <li class="detail date">15:31, 07 December 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">7484 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/97528/21204/B-TB_KAAN_SOUTH_EXTERIOR-LR.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/97528/21204/B-TB_KAAN_SOUTH_EXTERIOR-LR.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Op 14 november j.l. is het ontwerp van de nieuwbouw van Tilburg University, het Onderwijs &amp; ZelfstudieCentrum 'OZC', gecertificeerd met het BREEAM-NL Ontwerpcertificaat Excellent (4****).</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Nieuwe+onderwijscentrum+OZC+behaalt+Breeam-NL+Nieuwbouw&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fNieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw%2faf6e1835-e651-4095-8397-07fd3a679659&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f97528%5c21204%5cB-TB_KAAN_SOUTH_EXTERIOR-LR.jpg&p%5Bsummary%5D=%3cp%3eOp+14+november+j.l.+is+het+ontwerp+van+de+nieuwbouw+van+Tilburg+University%2c+het+Onderwijs+%26amp%3b+ZelfstudieCentrum+%27OZC%27%2c+gecertificeerd+met+het+BREEAM-NL+Ontwerpcertificaat+Excellent+(4****).%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fNieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw%2faf6e1835-e651-4095-8397-07fd3a679659&text=Nieuwe+onderwijscentrum+OZC+behaalt+Breeam-NL+Nieuwbouw&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fNieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw%2faf6e1835-e651-4095-8397-07fd3a679659" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fNieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw%2faf6e1835-e651-4095-8397-07fd3a679659&title=Nieuwe+onderwijscentrum+OZC+behaalt+Breeam-NL+Nieuwbouw&summary=%3cp%3eOp+14+november+j.l.+is+het+ontwerp+van+de+nieuwbouw+van+Tilburg+University%2c+het+Onderwijs+%26amp%3b+ZelfstudieCentrum+%27OZC%27%2c+gecertificeerd+met+het+BREEAM-NL+Ontwerpcertificaat+Excellent+(4****).%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Nieuwe+onderwijscentrum+OZC+behaalt+Breeam-NL+Nieuwbouw&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Nieuwe-onderwijscentrum-OZC-behaalt-Breeam-NL-Nieuwbouw/af6e1835-e651-4095-8397-07fd3a679659 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/V-D-Hoorn-wordt-appartementencomplex/2e7f3697-a8e1-4f1d-b48b-7f15f88ab0ce" title="V&amp;D Hoorn wordt appartementencomplex">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97538/21219/Google-Maps-V-D-Hoorn.jpg' alt='img' title="V&amp;D Hoorn wordt appartementencomplex">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/V-D-Hoorn-wordt-appartementencomplex/2e7f3697-a8e1-4f1d-b48b-7f15f88ab0ce" title="V&amp;D Hoorn wordt appartementencomplex">V&amp;D Hoorn wordt appartementencomplex</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            07-12-2017 16:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Start-bouw-Brainport-Industries-Campus-Eindhoven/2cab7d49-1f29-4b42-a191-2fdb0d4b3655" title="Start bouw Brainport Industries Campus Eindhoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97536/21215/BIC-artist-impression-entree.jpg' alt='img' title="Start bouw Brainport Industries Campus Eindhoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Start-bouw-Brainport-Industries-Campus-Eindhoven/2cab7d49-1f29-4b42-a191-2fdb0d4b3655" title="Start bouw Brainport Industries Campus Eindhoven">Start bouw Brainport Industries Campus Eindhoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            07-12-2017 16:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/De-Barones-in-Breda-opgeleverd/16b57068-74cc-43b8-a330-bf328bf8f1a4" title="De Barones in Breda opgeleverd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97535/21211/Breda-Kroonenberg-Barones-850x614.jpg' alt='img' title="De Barones in Breda opgeleverd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/De-Barones-in-Breda-opgeleverd/16b57068-74cc-43b8-a330-bf328bf8f1a4" title="De Barones in Breda opgeleverd">De Barones in Breda opgeleverd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            07-12-2017 16:04
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/BaseValue-breidt-uit-met-drie-nieuwe-medewerkers/71754e6d-568c-434b-a930-464d588037cb" title="BaseValue breidt uit met drie nieuwe medewerkers">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97533/21212/Ruben-vd-Pijl.jpg' alt='img' title="BaseValue breidt uit met drie nieuwe medewerkers">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/BaseValue-breidt-uit-met-drie-nieuwe-medewerkers/71754e6d-568c-434b-a930-464d588037cb" title="BaseValue breidt uit met drie nieuwe medewerkers">BaseValue breidt uit met drie nieuwe medewerkers</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            07-12-2017 15:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Jan-Peter-Stuurstraat-start-eigen-bedrijf/dba32b6b-e22a-4c09-bd8c-4da36c12f575" title="Jan Peter Stuurstraat start eigen bedrijf">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97532/21209/JPS-Retail.PNG' alt='img' title="Jan Peter Stuurstraat start eigen bedrijf">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Jan-Peter-Stuurstraat-start-eigen-bedrijf/dba32b6b-e22a-4c09-bd8c-4da36c12f575" title="Jan Peter Stuurstraat start eigen bedrijf">Jan Peter Stuurstraat start eigen bedrijf</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            07-12-2017 15:51
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Era-Contour-ontwikkelt-200-woningen-in-Zoetermeer/6cf40d26-90d2-4fb6-be6d-b9d74a441f47" title="Era Contour ontwikkelt 200 woningen in Zoetermeer">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97531/21208/Dwarstocht-zoetermeer-happy-days.jpg' alt='img' title="Era Contour ontwikkelt 200 woningen in Zoetermeer">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Era-Contour-ontwikkelt-200-woningen-in-Zoetermeer/6cf40d26-90d2-4fb6-be6d-b9d74a441f47" title="Era Contour ontwikkelt 200 woningen in Zoetermeer">Era Contour ontwikkelt 200 woningen in Zoetermeer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            07-12-2017 15:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ReadyforLiving-wint-ontwikkelcompetitie-in-Ede/f452f5a5-2fcf-4973-bdba-398c175c41d9" title="ReadyforLiving wint ontwikkelcompetitie in Ede">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97530/21206/Low-res-Harskamp-(2).jpg' alt='img' title="ReadyforLiving wint ontwikkelcompetitie in Ede">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ReadyforLiving-wint-ontwikkelcompetitie-in-Ede/f452f5a5-2fcf-4973-bdba-398c175c41d9" title="ReadyforLiving wint ontwikkelcompetitie in Ede">ReadyforLiving wint ontwikkelcompetitie in Ede</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            07-12-2017 15:34
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Mode-merken-huren-aan-de-Meent-in-Rotterdam/4185fafb-f73d-4f67-9892-ca3ffd581ba3" title="Mode-merken huren aan de Meent in Rotterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97527/21205/Denham-en-essential-antwerp.PNG' alt='img' title="Mode-merken huren aan de Meent in Rotterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Mode-merken-huren-aan-de-Meent-in-Rotterdam/4185fafb-f73d-4f67-9892-ca3ffd581ba3" title="Mode-merken huren aan de Meent in Rotterdam">Mode-merken huren aan de Meent in Rotterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            07-12-2017 15:31
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Vastned-koopt-aan-Ferdinand-Bol-in-Amsterdam/7d0eed2a-da3c-4dc5-998c-d37d32bfc70b" title="Vastned koopt aan Ferdinand Bol in Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97526/21203/F-Bolstraat-47-49-Amsterdam.jpg' alt='img' title="Vastned koopt aan Ferdinand Bol in Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Vastned-koopt-aan-Ferdinand-Bol-in-Amsterdam/7d0eed2a-da3c-4dc5-998c-d37d32bfc70b" title="Vastned koopt aan Ferdinand Bol in Amsterdam">Vastned koopt aan Ferdinand Bol in Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            07-12-2017 15:17
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Muermans-klaagt-Staat-aan/84643a92-cebf-46d4-b800-5873d070c5ea" title="Muermans klaagt Staat aan">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97524/21201/MuermansHarry.jpg' alt='img' title="Muermans klaagt Staat aan">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Muermans-klaagt-Staat-aan/84643a92-cebf-46d4-b800-5873d070c5ea" title="Muermans klaagt Staat aan">Muermans klaagt Staat aan</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            07-12-2017 14:41
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Taxatieconferentie/1ff65658-2698-454f-83c3-cfea9b56c094" title="Taxatieconferentie">
                <img src='/media/event/61/83/Naamloos.png' title="Taxatieconferentie" alt='Taxatieconferentie'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Taxatieconferentie/1ff65658-2698-454f-83c3-cfea9b56c094" title="Taxatieconferentie">Taxatieconferentie</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    13-12-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Patrizia-verkoopt-deel-Nederlandse-woningportefeuille/c6d572d7-19b7-45b6-be27-d12ddcc584ed" title="Patrizia verkoopt deel Nederlandse woningportefeuille">
                        <img src='/media/newsarticle/photos/97414/21088/blabla.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="37313"></span>
                    <h5>
                        <a href="/Nieuws/Patrizia-verkoopt-deel-Nederlandse-woningportefeuille/c6d572d7-19b7-45b6-be27-d12ddcc584ed" title="Patrizia verkoopt deel Nederlandse woningportefeuille">
                            Patrizia verkoopt deel Nederlandse woningportefeuille
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/BPD-verkoopt-commerciele-ruimtes-Oosterdokseiland-aan-Prowinko/222cfcd0-8cf1-43fa-b5a2-7ec788409969" title="BPD verkoopt commerciele ruimtes Oosterdokseiland aan Prowinko">
                        <img src='/media/newsarticle/photos/97415/21090/ode.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="36048"></span>
                    <h5>
                        <a href="/Nieuws/BPD-verkoopt-commerciele-ruimtes-Oosterdokseiland-aan-Prowinko/222cfcd0-8cf1-43fa-b5a2-7ec788409969" title="BPD verkoopt commerciele ruimtes Oosterdokseiland aan Prowinko">
                            BPD verkoopt commerciele ruimtes Oosterdokseiland aan Prowinko
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/GPR-250-Europe-Index-sluit-0-7-hoger-in-november/95401da4-a7ec-43b0-8d3c-f7864ad1e716" title="GPR 250 Europe Index sluit 0,7% hoger in november">
                        <img src='/media/newsarticle/photos/97416/21091/gpr-kpg.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="35829"></span>
                    <h5>
                        <a href="/Nieuws/GPR-250-Europe-Index-sluit-0-7-hoger-in-november/95401da4-a7ec-43b0-8d3c-f7864ad1e716" title="GPR 250 Europe Index sluit 0,7% hoger in november">
                            GPR 250 Europe Index sluit 0,7% hoger in november
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Siebel-Juweliers-opent-vernieuwde-winkel-in-Den-Bosch/f52cfa8c-7d7f-414e-8cd3-1a8f7b18b979" title="Siebel Juweliers opent vernieuwde winkel in Den Bosch ">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="35827"></span>
                    <h5>
                        <a href="/Nieuws/Siebel-Juweliers-opent-vernieuwde-winkel-in-Den-Bosch/f52cfa8c-7d7f-414e-8cd3-1a8f7b18b979" title="Siebel Juweliers opent vernieuwde winkel in Den Bosch ">
                            Siebel Juweliers opent vernieuwde winkel in Den Bosch 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Made-by-NRE-ontwikkelt-sluitstuk-NRE-terrein-Eindhoven/6df7a0c5-77f4-4575-b9ac-b93cdff97928" title="Made by NRE ontwikkelt sluitstuk NRE-terrein Eindhoven.">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="35679"></span>
                    <h5>
                        <a href="/Nieuws/Made-by-NRE-ontwikkelt-sluitstuk-NRE-terrein-Eindhoven/6df7a0c5-77f4-4575-b9ac-b93cdff97928" title="Made by NRE ontwikkelt sluitstuk NRE-terrein Eindhoven.">
                            Made by NRE ontwikkelt sluitstuk NRE-terrein Eindhoven.
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">Vestigingslocaties.nl</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>