


<!DOCTYPE html>
<html>
<head>
    <title>Mid Ocean Brands verhuist hoofdkantoor van Barneveld naar Ede | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Mid Ocean Brands verhuist hoofdkantoor van Barneveld naar Ede" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Per 1 juni 2018 verhuist Mid Ocean Brands met haar hoofdkantoor van Barneveld naar het gebouw van Plantion, op het bedrijventerrein BT A12 in Ede." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Mid Ocean Brands verhuist hoofdkantoor van Barneveld naar Ede" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Mid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede/4b9f2a0c-b454-4a41-a551-55d855d62b07" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Mid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede/4b9f2a0c-b454-4a41-a551-55d855d62b07" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Mid Ocean Brands verhuist hoofdkantoor van Barneveld naar Ede" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Per 1 juni 2018 verhuist Mid Ocean Brands met haar hoofdkantoor van Barneveld naar het gebouw van Plantion, op het bedrijventerrein BT A12 in Ede." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Mid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede/4b9f2a0c-b454-4a41-a551-55d855d62b07' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=LP0bcDGjBOO0pIaeInRQOtFDsxoxE9HZuu7-d2VqOuI1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Mid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede/4b9f2a0c-b454-4a41-a551-55d855d62b07" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                               <ul>
                    <li > 
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                                PropertyProfs
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                                Juridisch
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                                Financieel
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                                Deal Focus
                                            </a>
                                        </li>
                                        <li >
                                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                                Contentpartners
                                            </a>
                                        </li>                                          
            <li >
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
                                        </li>
                                        <li >
                                            <a href="/NieuwsOverzicht" title="Archief">
                                                Archief
                                            </a>
                                        </li>

                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-11-17T04:23:09" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Mid Ocean Brands verhuist hoofdkantoor van Barneveld naar Ede
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                    <li class="detail date">16:23, 17 November 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">11644 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Per 1 juni 2018 verhuist Mid Ocean Brands met haar hoofdkantoor van Barneveld naar het gebouw van Plantion, op het bedrijventerrein BT A12 in Ede.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Mid+Ocean+Brands+verhuist+hoofdkantoor+van+Barneveld+naar+Ede&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fMid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede%2f4b9f2a0c-b454-4a41-a551-55d855d62b07&s=100&p%5Bimages%5D%5B0%5D=&p%5Bsummary%5D=%3cp%3ePer+1+juni+2018+verhuist+Mid+Ocean+Brands+met+haar+hoofdkantoor+van+Barneveld+naar+het+gebouw+van+Plantion%2c+op+het+bedrijventerrein+BT+A12+in+Ede.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fMid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede%2f4b9f2a0c-b454-4a41-a551-55d855d62b07&text=Mid+Ocean+Brands+verhuist+hoofdkantoor+van+Barneveld+naar+Ede&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fMid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede%2f4b9f2a0c-b454-4a41-a551-55d855d62b07" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fMid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede%2f4b9f2a0c-b454-4a41-a551-55d855d62b07&title=Mid+Ocean+Brands+verhuist+hoofdkantoor+van+Barneveld+naar+Ede&summary=%3cp%3ePer+1+juni+2018+verhuist+Mid+Ocean+Brands+met+haar+hoofdkantoor+van+Barneveld+naar+het+gebouw+van+Plantion%2c+op+het+bedrijventerrein+BT+A12+in+Ede.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Mid+Ocean+Brands+verhuist+hoofdkantoor+van+Barneveld+naar+Ede&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Mid-Ocean-Brands-verhuist-hoofdkantoor-van-Barneveld-naar-Ede/4b9f2a0c-b454-4a41-a551-55d855d62b07 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Uitbreiding-Campus-Diemen-Zuid-van-start/83e49f80-2849-4e7a-855d-372627cd44da" title="Uitbreiding Campus Diemen Zuid van start">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97193/20838/campus.jpg' alt='img' title="Uitbreiding Campus Diemen Zuid van start">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Uitbreiding-Campus-Diemen-Zuid-van-start/83e49f80-2849-4e7a-855d-372627cd44da" title="Uitbreiding Campus Diemen Zuid van start">Uitbreiding Campus Diemen Zuid van start</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            17-11-2017 16:25
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Het-Kwadraat-in-Groningen-meer-dan-de-helft-verhuurd/6605552c-2a9c-486f-8fb3-b1097a83b397" title="Het Kwadraat in Groningen meer dan de helft verhuurd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97191/20837/kwadraat.jpg' alt='img' title="Het Kwadraat in Groningen meer dan de helft verhuurd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Het-Kwadraat-in-Groningen-meer-dan-de-helft-verhuurd/6605552c-2a9c-486f-8fb3-b1097a83b397" title="Het Kwadraat in Groningen meer dan de helft verhuurd">Het Kwadraat in Groningen meer dan de helft verhuurd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            17-11-2017 15:32
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hoog-Catharijne-valt-in-de-prijzen-in-Cannes/1a16cb8d-4712-4dca-b296-c5b9bdc790ba" title="Hoog Catharijne valt in de prijzen in Cannes">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97190/20836/hc.jpg' alt='img' title="Hoog Catharijne valt in de prijzen in Cannes">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hoog-Catharijne-valt-in-de-prijzen-in-Cannes/1a16cb8d-4712-4dca-b296-c5b9bdc790ba" title="Hoog Catharijne valt in de prijzen in Cannes">Hoog Catharijne valt in de prijzen in Cannes</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            17-11-2017 14:32
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Mireille-Pallandt-consultant-Escalier-Executive-Search/19e72784-970c-4261-ab87-5c33644375bd" title="Mireille Pallandt consultant Escalier Executive Search ">Mireille Pallandt consultant Escalier Executive Search </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            17-11-2017 14:02
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/-Toyota-Material-Handling-bouwt-hoofdkantoor-op-Parc-De-Hulst/ead274d9-57db-4e78-a3b8-e898b1513f9c" title=" Toyota Material Handling bouwt hoofdkantoor op Parc De Hulst"> Toyota Material Handling bouwt hoofdkantoor op Parc De Hulst</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            17-11-2017 13:59
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kadaster-registreert-meer-verkochte-woningen-in-oktober/13e6d29c-8f28-4a49-8cf5-2b895684a1bb" title="Kadaster registreert meer verkochte woningen in oktober">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97187/20835/nieuwbouw.jpg' alt='img' title="Kadaster registreert meer verkochte woningen in oktober">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kadaster-registreert-meer-verkochte-woningen-in-oktober/13e6d29c-8f28-4a49-8cf5-2b895684a1bb" title="Kadaster registreert meer verkochte woningen in oktober">Kadaster registreert meer verkochte woningen in oktober</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            17-11-2017 13:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Colliers-Hotelbeleggingen-NL-door-grens-van-miljard-euro/012f2456-6135-4745-8f75-2705b7fb674d" title="Colliers: Hotelbeleggingen NL door grens van miljard euro">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97186/20834/2014126_W_Hotel_Amsterdam_Office_Winhov_BK_View_from_Raadhuistraat_.jpg' alt='img' title="Colliers: Hotelbeleggingen NL door grens van miljard euro">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Colliers-Hotelbeleggingen-NL-door-grens-van-miljard-euro/012f2456-6135-4745-8f75-2705b7fb674d" title="Colliers: Hotelbeleggingen NL door grens van miljard euro">Colliers: Hotelbeleggingen NL door grens van miljard euro</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            17-11-2017 13:42
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nieuwe-winkels-huren-in-Citymall-Almere/3a0bbee6-f937-4c88-a458-65c9ec8aade9" title="Nieuwe winkels huren in Citymall Almere ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97185/20833/ALMERE.jpg' alt='img' title="Nieuwe winkels huren in Citymall Almere ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nieuwe-winkels-huren-in-Citymall-Almere/3a0bbee6-f937-4c88-a458-65c9ec8aade9" title="Nieuwe winkels huren in Citymall Almere ">Nieuwe winkels huren in Citymall Almere </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            17-11-2017 13:17
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Insight-Enterprises-Netherlands-huurt-in-Apeldoorn/e024c440-5391-4ac6-a1a3-0efb40f412da" title="Insight Enterprises Netherlands huurt in Apeldoorn">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97183/20830/faut.jpg' alt='img' title="Insight Enterprises Netherlands huurt in Apeldoorn">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Insight-Enterprises-Netherlands-huurt-in-Apeldoorn/e024c440-5391-4ac6-a1a3-0efb40f412da" title="Insight Enterprises Netherlands huurt in Apeldoorn">Insight Enterprises Netherlands huurt in Apeldoorn</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            17-11-2017 12:44
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/RVE-Vastgoed-koopt-twee-panden-in-Houten/048f3ba8-125a-48b8-bf58-2c11d0ddd6de" title="RVE Vastgoed koopt twee panden in Houten">
                        <img style="max-width:100px" src='/media/newsarticle/photos/97176/20823/Houten-Papiermolen-8-12.png' alt='img' title="RVE Vastgoed koopt twee panden in Houten">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/RVE-Vastgoed-koopt-twee-panden-in-Houten/048f3ba8-125a-48b8-bf58-2c11d0ddd6de" title="RVE Vastgoed koopt twee panden in Houten">RVE Vastgoed koopt twee panden in Houten</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            16-11-2017 17:37
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/Projectontwikkeling-The-next-level!/3c2ecc10-9615-4afd-8343-3049d6696235" title="Projectontwikkeling: The next level!">
                <img src='/media/event/51/76/PropertyNL37.png' title="Projectontwikkeling: The next level!" alt='Projectontwikkeling: The next level!'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Projectontwikkeling-The-next-level!/3c2ecc10-9615-4afd-8343-3049d6696235" title="Projectontwikkeling: The next level!">Projectontwikkeling: The next level!</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    22-11-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Yardi-De-impact-van-technologische-innovatie-op-de-vastgoedprofessional/351d3cce-701e-49d8-b6eb-cea8520a774e" title="Yardi: De impact van technologische innovatie op de vastgoedprofessional">
                <img src='/media/event/60/84/yardi%20website.png' title="Yardi: De impact van technologische innovatie op de vastgoedprofessional" alt='Yardi: De impact van technologische innovatie op de vastgoedprofessional'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Yardi-De-impact-van-technologische-innovatie-op-de-vastgoedprofessional/351d3cce-701e-49d8-b6eb-cea8520a774e" title="Yardi: De impact van technologische innovatie op de vastgoedprofessional">Yardi: De impact van technologische innovatie op de vastgoedprofessional</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    23-11-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Masterclass-Bakstenen-of-aandelen/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe" title="Masterclass: Bakstenen of aandelen">
                <img src='/media/event/50/75/slide-dark-blue.jpg' title="Masterclass: Bakstenen of aandelen" alt='Masterclass: Bakstenen of aandelen'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass-Bakstenen-of-aandelen/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe" title="Masterclass: Bakstenen of aandelen">Masterclass: Bakstenen of aandelen</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    30-11-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Taxaties/1ff65658-2698-454f-83c3-cfea9b56c094" title="Taxaties">
                <img src='/media/event/61/83/Naamloos.png' title="Taxaties" alt='Taxaties'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Taxaties/1ff65658-2698-454f-83c3-cfea9b56c094" title="Taxaties">Taxaties</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    13-12-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Briq-breidt-uit-met-capital-markets/ce652030-ef08-4b83-9b13-064359acf1fb" title="Briq breidt uit met capital markets">
                        <img src='/media/newsarticle/photos/97091/20721/Wijnand-de-Ruiter.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24964"></span>
                    <h5>
                        <a href="/Nieuws/Briq-breidt-uit-met-capital-markets/ce652030-ef08-4b83-9b13-064359acf1fb" title="Briq breidt uit met capital markets">
                            Briq breidt uit met capital markets
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Snipes-opent-winkel-in/e1dad665-52c1-4360-a6be-66f1b377df64" title="Snipes opent winkel in ">
                        <img src='/media/newsarticle/photos/97099/20735/Snipes.PNG?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24509"></span>
                    <h5>
                        <a href="/Nieuws/Snipes-opent-winkel-in/e1dad665-52c1-4360-a6be-66f1b377df64" title="Snipes opent winkel in ">
                            Snipes opent winkel in 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Eerste-paal-voor-uitbreiding-Campus-Diemen-Zuid/67820b8c-e8be-4813-b058-7ef526612103" title="Eerste paal voor uitbreiding Campus Diemen Zuid">
                        <img src='/media/newsarticle/photos/97092/20724/Diemen-Campus-Diemen-Zuid-uitbreiding-2.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24189"></span>
                    <h5>
                        <a href="/Nieuws/Eerste-paal-voor-uitbreiding-Campus-Diemen-Zuid/67820b8c-e8be-4813-b058-7ef526612103" title="Eerste paal voor uitbreiding Campus Diemen Zuid">
                            Eerste paal voor uitbreiding Campus Diemen Zuid
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Bouw-Afas-Experience-Center-gestart/4b128b94-0fd1-4801-9be0-5fc189c7e422" title="Bouw Afas Experience Center gestart">
                        <img src='/media/newsarticle/photos/97090/20733/Amersfoort-Afas-hoofdkantoor-(4).jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24057"></span>
                    <h5>
                        <a href="/Nieuws/Bouw-Afas-Experience-Center-gestart/4b128b94-0fd1-4801-9be0-5fc189c7e422" title="Bouw Afas Experience Center gestart">
                            Bouw Afas Experience Center gestart
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Rockspring-koopt-FOZ-pand-op-Zuidas-voor-bijna-%e2%82%ac-90-mln/50ee0cfb-899b-4133-a782-bc16209a0803" title="Rockspring koopt FOZ pand op Zuidas voor bijna € 90 mln ">
                        <img src='/media/newsarticle/photos/97089/20719/FOZ-Building.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="23932"></span>
                    <h5>
                        <a href="/Nieuws/Rockspring-koopt-FOZ-pand-op-Zuidas-voor-bijna-%e2%82%ac-90-mln/50ee0cfb-899b-4133-a782-bc16209a0803" title="Rockspring koopt FOZ pand op Zuidas voor bijna € 90 mln ">
                            Rockspring koopt FOZ pand op Zuidas voor bijna € 90 mln 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>