


<!DOCTYPE html>
<html>
<head>
    <title>District54 wordt Next Level | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Personalia"/>
    <meta name="description" content="District54 wordt Next Level" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/102572/25038/Next-Level.PNG" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Het van oorsprong Veghelse bedrijf District54 is sinds maart 2018 gevestigd aan de Parklaan in Eindhoven en gaat verder onder de naam Next Level." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="District54 wordt Next Level" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/District54-wordt-Next-Level/5828259e-e292-4fa7-a155-a4ae8c0deb6d" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/District54-wordt-Next-Level/5828259e-e292-4fa7-a155-a4ae8c0deb6d" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/102572/25038/Next-Level.PNG" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="District54 wordt Next Level" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Het van oorsprong Veghelse bedrijf District54 is sinds maart 2018 gevestigd aan de Parklaan in Eindhoven en gaat verder onder de naam Next Level." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/District54-wordt-Next-Level/5828259e-e292-4fa7-a155-a4ae8c0deb6d' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=gNg0-vilHCERIPE1ZnSVMO5ckta43qwwS6locVNnXr81" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(["init", {
        appId: '68c9fdc0-d4f0-4589-affe-544e4df99660',
        autoRegister: false,
        safari_web_id: 'web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a',
        welcomeNotification: {
            disable: true,
        },
        notifyButton: {
            enable: true,
            prenotify: true,
            position: 'bottom-left',
            size: 'medium',
            showCredit: false,
            colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(226,4,19)'
            },
            text: {
                'tip.state.unsubscribed': 'Abonneer op berichten',
                'tip.state.subscribed': "Je bent geabonneerd op berichten",
                'tip.state.blocked': "Je hebt berichten geblokkeerd",
                'message.prenotify': 'Klik om op berichten te abonneren',
                'message.action.subscribed': "Bedankt voor het volgen van onze berichten!",
                'message.action.resubscribed': "Je bent geabonneerd op berichten",
                'message.action.unsubscribed': "Je ontvangt geen berichten meer van ons",
                'dialog.main.title': 'We willen je zo actueel mogelijk op de hoogte houden door berichten te sturen!',
                'dialog.main.button.subscribe': 'INSCHRIJVEN',
                'dialog.main.button.unsubscribe': 'UITSCHRIJVEN',
                'dialog.blocked.title': 'Deblokkeer berichten',
                'dialog.blocked.message': "Volg de instructies om berichten te ontvangen:"
            }
        }
    }]);

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = { "message": "Deze website maakt gebruik van cookies en <a target='_blank' href='https://propertynl.com/documenten/Algemene_voorwaarden_PropertyNL.pdf'>algemene voorwaarden</a>, voor de beste ervaring klikt u voor akkoord.", "dismiss": "Akkoord", "learnMore": "Meer informatie", "link": "https://propertynl.com/Content/cookies", "theme": "light-top" };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body oncopy="return false" oncut="return false" onpaste="return false">
    <div class="site_container">


<div class="header_top_bar_container clearfix do-not-print">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/District54-wordt-Next-Level/5828259e-e292-4fa7-a155-a4ae8c0deb6d" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix do-not-print">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li >
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                            PropertyProfs
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                            Juridisch
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                            Financieel
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                            Deal Focus
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                            Contentpartners
                        </a>
                    </li>
                    <li >
                        <a href="/property-science-monthly" title="Property Science">
                            Property Science
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                            Vestigingslocaties.nl
                        </a>
                    </li>
                    <li >
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </li>

                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    
					<li >
                        <a href="/Content/ventu-dealdatabase" title="DEAL Focus">
                            Ventu dealdatabase
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/property-science-monthly" title="Property Science">
                                Property Science
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/ventu-dealdatabase" title="Ventu dealdatabase">
                                Ventu dealdatabase
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2018-06-05T03:17:22" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    District54 wordt Next Level
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                                    <li class="detail date">15:17, 05 June 2018</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287">Ren&#233;e Limmen</a></li>
                                    <li class="detail views">13248 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Personalia">Personalia</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/102572/25038/Next-Level.PNG" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/102572/25038/Next-Level.PNG" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Het van oorsprong Veghelse bedrijf District54 is sinds maart 2018 gevestigd aan de Parklaan in Eindhoven en gaat verder onder de naam Next Level.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287" class="thumb">
                                                    <img alt="img" src="/images/Editors/ReneeLimmen.png">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287">Ren&#233;e Limmen</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ren&#233;e Limmen" href="/Nieuws/Redacteur/Rene-Limmen/20287" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix do-not-print">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=District54+wordt+Next+Level&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fDistrict54-wordt-Next-Level%2f5828259e-e292-4fa7-a155-a4ae8c0deb6d&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f102572%5c25038%5cNext-Level.PNG&p%5Bsummary%5D=%3cp%3eHet+van+oorsprong+Veghelse+bedrijf+District54+is+sinds+maart+2018+gevestigd+aan+de+Parklaan+in+Eindhoven+en+gaat+verder+onder+de+naam+Next+Level.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDistrict54-wordt-Next-Level%2f5828259e-e292-4fa7-a155-a4ae8c0deb6d&text=District54+wordt+Next+Level&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDistrict54-wordt-Next-Level%2f5828259e-e292-4fa7-a155-a4ae8c0deb6d" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDistrict54-wordt-Next-Level%2f5828259e-e292-4fa7-a155-a4ae8c0deb6d&title=District54+wordt+Next+Level&summary=%3cp%3eHet+van+oorsprong+Veghelse+bedrijf+District54+is+sinds+maart+2018+gevestigd+aan+de+Parklaan+in+Eindhoven+en+gaat+verder+onder+de+naam+Next+Level.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=District54+wordt+Next+Level&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/District54-wordt-Next-Level/5828259e-e292-4fa7-a155-a4ae8c0deb6d 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3 do-not-print">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PropertyDay-online/32b20529-f557-49a7-8648-1c525187c4f4" title="PropertyDay online">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102593/25063/cover-PD2.png' alt='img' title="PropertyDay online">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PropertyDay-online/32b20529-f557-49a7-8648-1c525187c4f4" title="PropertyDay online">PropertyDay online</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 23:27
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-7500-bezoekers-op-dag-1/3a7807f7-c5af-4ae7-a53f-bd5276889f60" title="PROVADA 7500 bezoekers op dag 1">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102592/25062/provada.jpg' alt='img' title="PROVADA 7500 bezoekers op dag 1">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-7500-bezoekers-op-dag-1/3a7807f7-c5af-4ae7-a53f-bd5276889f60" title="PROVADA 7500 bezoekers op dag 1">PROVADA 7500 bezoekers op dag 1</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 20:07
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Particulier-koopt-Aura-retail-portefeuille/8afcaef0-04a4-47db-8c00-7fd6c4f9a325" title="Particulier koopt Aura retail portefeuille">Particulier koopt Aura retail portefeuille</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 18:02
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-ASR-koopt-woningen-in-Brouwershof-Veenendaal/a38db66c-af66-49cf-a0d8-c7622a50768e" title="PROVADA: ASR koopt woningen in Brouwershof Veenendaal">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102590/25060/ASR-en-AM-Provada.png' alt='img' title="PROVADA: ASR koopt woningen in Brouwershof Veenendaal">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-ASR-koopt-woningen-in-Brouwershof-Veenendaal/a38db66c-af66-49cf-a0d8-c7622a50768e" title="PROVADA: ASR koopt woningen in Brouwershof Veenendaal">PROVADA: ASR koopt woningen in Brouwershof Veenendaal</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 17:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Start-verhuur-Kwinkelier-Bilthoven/e37d6fea-26e4-4dea-a8a7-82a4da1d5f28" title="Start verhuur Kwinkelier Bilthoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102589/25059/kwinkelier.png' alt='img' title="Start verhuur Kwinkelier Bilthoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Start-verhuur-Kwinkelier-Bilthoven/e37d6fea-26e4-4dea-a8a7-82a4da1d5f28" title="Start verhuur Kwinkelier Bilthoven">Start verhuur Kwinkelier Bilthoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 17:43
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Rabobank-biedt-verhuurders-platform-voor-vastleggen-huurinformatie/d5d366e6-8a1d-4c7e-bb86-f14e1632dee8" title="PROVADA: Rabobank biedt verhuurders platform voor vastleggen huurinformatie">PROVADA: Rabobank biedt verhuurders platform voor vastleggen huurinformatie</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 17:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/The-Office-Operators-breidt-uit-in-WTC-Utrecht-CS/47f56820-af1e-4bc1-9d50-6997936ecbc1" title="The Office Operators breidt uit in WTC Utrecht CS">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102586/25055/Utrecht-WTC-04.jpg' alt='img' title="The Office Operators breidt uit in WTC Utrecht CS">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/The-Office-Operators-breidt-uit-in-WTC-Utrecht-CS/47f56820-af1e-4bc1-9d50-6997936ecbc1" title="The Office Operators breidt uit in WTC Utrecht CS">The Office Operators breidt uit in WTC Utrecht CS</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 17:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nieuwe-medewerkers-NSI/35061cb0-56a9-424f-9339-7b95a7144f6d" title="Nieuwe medewerkers NSI">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102584/25052/Isabelle-Schols.jpg' alt='img' title="Nieuwe medewerkers NSI">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nieuwe-medewerkers-NSI/35061cb0-56a9-424f-9339-7b95a7144f6d" title="Nieuwe medewerkers NSI">Nieuwe medewerkers NSI</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-06-2018 17:12
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Nexus-verhuurt-aan-NWO/4024afa9-769d-4cf8-ab35-eade00cae8e3" title="Nexus verhuurt aan NWO">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102583/25051/Nova-Zembla-Utrecht.jpg' alt='img' title="Nexus verhuurt aan NWO">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Nexus-verhuurt-aan-NWO/4024afa9-769d-4cf8-ab35-eade00cae8e3" title="Nexus verhuurt aan NWO">Nexus verhuurt aan NWO</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 17:07
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Foruminvest-verhuurt-laatste-winkels-Centrumplan-Rosmalen/d17abb74-50a2-426d-a5c5-a7578f376ac8" title="Foruminvest verhuurt laatste winkels Centrumplan Rosmalen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102582/25050/Centrumplan-Rosmalen.jpg' alt='img' title="Foruminvest verhuurt laatste winkels Centrumplan Rosmalen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Foruminvest-verhuurt-laatste-winkels-Centrumplan-Rosmalen/d17abb74-50a2-426d-a5c5-a7578f376ac8" title="Foruminvest verhuurt laatste winkels Centrumplan Rosmalen">Foruminvest verhuurt laatste winkels Centrumplan Rosmalen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 16:59
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Robbert-Hagedoorn-naar-M7/57d2a2c4-0aa5-480c-9caa-1243c203e82a" title="Robbert Hagedoorn naar M7">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102581/25049/robbert-hagendoorn.jpg' alt='img' title="Robbert Hagedoorn naar M7">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Robbert-Hagedoorn-naar-M7/57d2a2c4-0aa5-480c-9caa-1243c203e82a" title="Robbert Hagedoorn naar M7">Robbert Hagedoorn naar M7</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-06-2018 16:55
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PropertyNL-op-de-Provada/eaf17c88-0436-42af-a257-34db8ce42d14" title="PropertyNL op de Provada">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102561/25054/stand-PNL.jpg' alt='img' title="PropertyNL op de Provada">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PropertyNL-op-de-Provada/eaf17c88-0436-42af-a257-34db8ce42d14" title="PropertyNL op de Provada">PropertyNL op de Provada</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 16:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Ontwikkelaars-Hembrugterrein-sluiten-deal-met-Bouwinvest/5a000fe8-5e49-4c50-92bd-1bd5b06352f9" title="PROVADA Ontwikkelaars Hembrugterrein sluiten deal met Bouwinvest">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102574/25046/Hembrugterrein.JPG' alt='img' title="PROVADA Ontwikkelaars Hembrugterrein sluiten deal met Bouwinvest">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Ontwikkelaars-Hembrugterrein-sluiten-deal-met-Bouwinvest/5a000fe8-5e49-4c50-92bd-1bd5b06352f9" title="PROVADA Ontwikkelaars Hembrugterrein sluiten deal met Bouwinvest">PROVADA Ontwikkelaars Hembrugterrein sluiten deal met Bouwinvest</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 16:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Andr-Kuipers-krijgt-eerste-zak-Freement/f4a6f9af-ec25-4117-a6cf-ac82e3a188a4" title="PROVADA Andr&#233; Kuipers krijgt eerste zak Freement">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102579/25044/Freement.jpg' alt='img' title="PROVADA Andr&#233; Kuipers krijgt eerste zak Freement">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Andr-Kuipers-krijgt-eerste-zak-Freement/f4a6f9af-ec25-4117-a6cf-ac82e3a188a4" title="PROVADA Andr&#233; Kuipers krijgt eerste zak Freement">PROVADA Andr&#233; Kuipers krijgt eerste zak Freement</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 15:59
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Regus-huurt-in-Willemswerf-in-Rotterdam/3c69df29-0290-4127-be8a-ad3e88e73865" title="PROVADA Regus huurt in Willemswerf in Rotterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102578/25043/Willemswerf.png' alt='img' title="PROVADA Regus huurt in Willemswerf in Rotterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Regus-huurt-in-Willemswerf-in-Rotterdam/3c69df29-0290-4127-be8a-ad3e88e73865" title="PROVADA Regus huurt in Willemswerf in Rotterdam">PROVADA Regus huurt in Willemswerf in Rotterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 15:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Takko-Fashion-huurt-winkelruimte-in-Triade-Assen/783bd3fa-dc9a-43a1-a1ac-d7d1fa80c35e" title="Takko Fashion huurt winkelruimte in Triade Assen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102577/25042/Triade.png' alt='img' title="Takko Fashion huurt winkelruimte in Triade Assen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Takko-Fashion-huurt-winkelruimte-in-Triade-Assen/783bd3fa-dc9a-43a1-a1ac-d7d1fa80c35e" title="Takko Fashion huurt winkelruimte in Triade Assen">Takko Fashion huurt winkelruimte in Triade Assen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 15:42
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Arcadis-bouwt-mee-aan-Madaster/50a0c7e7-0e1c-4306-bb16-379759770e85" title="PROVADA Arcadis bouwt mee aan Madaster">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102576/25041/Arcadis.PNG' alt='img' title="PROVADA Arcadis bouwt mee aan Madaster">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Arcadis-bouwt-mee-aan-Madaster/50a0c7e7-0e1c-4306-bb16-379759770e85" title="PROVADA Arcadis bouwt mee aan Madaster">PROVADA Arcadis bouwt mee aan Madaster</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 15:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Bouwinvest-koopt-97-woningen-in-Hoofddorp/64755e48-c06a-4ca9-8ccd-7db5a0975701" title="PROVADA Bouwinvest koopt 97 woningen in Hoofddorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102575/25040/Bouwinvest-Hoofddorp.jpg' alt='img' title="PROVADA Bouwinvest koopt 97 woningen in Hoofddorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Bouwinvest-koopt-97-woningen-in-Hoofddorp/64755e48-c06a-4ca9-8ccd-7db5a0975701" title="PROVADA Bouwinvest koopt 97 woningen in Hoofddorp">PROVADA Bouwinvest koopt 97 woningen in Hoofddorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 15:35
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Pon-verlengt-huur-in-Beilen/3d32d571-d511-465d-b088-ddad4dd4026f" title="Pon verlengt huur in Beilen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102573/25039/Pon.png' alt='img' title="Pon verlengt huur in Beilen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Pon-verlengt-huur-in-Beilen/3d32d571-d511-465d-b088-ddad4dd4026f" title="Pon verlengt huur in Beilen">Pon verlengt huur in Beilen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 15:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Start-voorselectie-laatste-bouwkavel-in-Hoge-Weide-Utrecht/a03737ca-997d-4c55-9f97-dbca9b9b317e" title="Start voorselectie laatste bouwkavel in Hoge Weide Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102569/25035/Lage-Weide.PNG' alt='img' title="Start voorselectie laatste bouwkavel in Hoge Weide Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Start-voorselectie-laatste-bouwkavel-in-Hoge-Weide-Utrecht/a03737ca-997d-4c55-9f97-dbca9b9b317e" title="Start voorselectie laatste bouwkavel in Hoge Weide Utrecht">Start voorselectie laatste bouwkavel in Hoge Weide Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 15:17
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Syntrus-Achmea-kiest-voor-Parkpnp/680fb8cf-4919-4a3f-aa20-e076c915534d" title="PROVADA Syntrus Achmea kiest voor Parkpnp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102571/25036/parkpnp.PNG' alt='img' title="PROVADA Syntrus Achmea kiest voor Parkpnp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Syntrus-Achmea-kiest-voor-Parkpnp/680fb8cf-4919-4a3f-aa20-e076c915534d" title="PROVADA Syntrus Achmea kiest voor Parkpnp">PROVADA Syntrus Achmea kiest voor Parkpnp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 15:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Syntrus-transformeert-kantoor-naar-appartementen/c7dbf157-a213-4f60-9c28-712681a2ff40" title="PROVADA Syntrus transformeert kantoor naar appartementen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102567/25034/IBM.PNG' alt='img' title="PROVADA Syntrus transformeert kantoor naar appartementen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Syntrus-transformeert-kantoor-naar-appartementen/c7dbf157-a213-4f60-9c28-712681a2ff40" title="PROVADA Syntrus transformeert kantoor naar appartementen">PROVADA Syntrus transformeert kantoor naar appartementen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 14:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ABN-Amro-helpt-met-snelle-duurzaamheidsbeoordeling/37bde0e8-143e-4a67-987d-13fa040b42f1" title="ABN Amro helpt met snelle duurzaamheidsbeoordeling">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102566/25033/groene-kantoren--letterlijk--klein.jpg' alt='img' title="ABN Amro helpt met snelle duurzaamheidsbeoordeling">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ABN-Amro-helpt-met-snelle-duurzaamheidsbeoordeling/37bde0e8-143e-4a67-987d-13fa040b42f1" title="ABN Amro helpt met snelle duurzaamheidsbeoordeling">ABN Amro helpt met snelle duurzaamheidsbeoordeling</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 14:32
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Jaap-Gillis-stopt-bij-Bouwfonds-IM/306fb477-3179-49b8-a6cb-c68eaeb55e78" title="Jaap Gillis stopt bij Bouwfonds IM">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102565/25031/Jaap-Gillis-(2).jpg' alt='img' title="Jaap Gillis stopt bij Bouwfonds IM">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Jaap-Gillis-stopt-bij-Bouwfonds-IM/306fb477-3179-49b8-a6cb-c68eaeb55e78" title="Jaap Gillis stopt bij Bouwfonds IM">Jaap Gillis stopt bij Bouwfonds IM</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 14:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-AM-brengt-tijdschrift-Amuse-uit/d6485631-e89e-4c15-8596-cd60ce70c388" title="PROVADA AM brengt tijdschrift Amuse uit">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102558/25025/Amuse.png' alt='img' title="PROVADA AM brengt tijdschrift Amuse uit">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-AM-brengt-tijdschrift-Amuse-uit/d6485631-e89e-4c15-8596-cd60ce70c388" title="PROVADA AM brengt tijdschrift Amuse uit">PROVADA AM brengt tijdschrift Amuse uit</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 13:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Regus-huurt-in-kantoor-Staat-in-Papendorp/0f83416f-bdf7-4c1e-81bd-cd49a9eca9b4" title="Regus huurt in kantoor Staat in Papendorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102548/25024/Utrecht-kantoorgebouw-Staat.jpg' alt='img' title="Regus huurt in kantoor Staat in Papendorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Regus-huurt-in-kantoor-Staat-in-Papendorp/0f83416f-bdf7-4c1e-81bd-cd49a9eca9b4" title="Regus huurt in kantoor Staat in Papendorp">Regus huurt in kantoor Staat in Papendorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 13:14
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-C-W-%e2%80%98Voeg-Randstad-steden-samen%e2%80%99/103a4e3e-bc0c-4eeb-8332-523c1708b4df" title="PROVADA C&amp;W: ‘Voeg Randstad-steden samen’">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102557/25022/Van-Zanen-en-Lokerse.png' alt='img' title="PROVADA C&amp;W: ‘Voeg Randstad-steden samen’">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-C-W-%e2%80%98Voeg-Randstad-steden-samen%e2%80%99/103a4e3e-bc0c-4eeb-8332-523c1708b4df" title="PROVADA C&amp;W: ‘Voeg Randstad-steden samen’">PROVADA C&amp;W: ‘Voeg Randstad-steden samen’</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 13:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Amvest-realiseert-233-woningen-op-Cruquius-Amsterdam/31e081f8-d1c6-4f4d-94c1-03c24d1a73ac" title="PROVADA Amvest realiseert 233 woningen op Cruquius Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102554/25018/Amsterdam-Cruquius-Sigma-1.jpg' alt='img' title="PROVADA Amvest realiseert 233 woningen op Cruquius Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Amvest-realiseert-233-woningen-op-Cruquius-Amsterdam/31e081f8-d1c6-4f4d-94c1-03c24d1a73ac" title="PROVADA Amvest realiseert 233 woningen op Cruquius Amsterdam">PROVADA Amvest realiseert 233 woningen op Cruquius Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 13:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Eindhoven-beste-stad-om-te-beleggen-in-studentenhuisvesting/402f5577-2fec-4363-bc38-9d009f57a460" title="Eindhoven beste stad om te beleggen in studentenhuisvesting">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102553/25017/Savills.png' alt='img' title="Eindhoven beste stad om te beleggen in studentenhuisvesting">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Eindhoven-beste-stad-om-te-beleggen-in-studentenhuisvesting/402f5577-2fec-4363-bc38-9d009f57a460" title="Eindhoven beste stad om te beleggen in studentenhuisvesting">Eindhoven beste stad om te beleggen in studentenhuisvesting</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 12:51
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Finalisten-NRW-Jaarprijs-2018-bekend/8477f60c-81c9-4476-b772-647a29959280" title="PROVADA Finalisten NRW Jaarprijs 2018 bekend">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102552/25016/NRW.png' alt='img' title="PROVADA Finalisten NRW Jaarprijs 2018 bekend">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Finalisten-NRW-Jaarprijs-2018-bekend/8477f60c-81c9-4476-b772-647a29959280" title="PROVADA Finalisten NRW Jaarprijs 2018 bekend">PROVADA Finalisten NRW Jaarprijs 2018 bekend</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 12:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Zon-introduceert-Gasvrij-Academy/6b0f80af-a8b8-449b-b42c-9600393728aa" title="PROVADA Zon introduceert Gasvrij Academy">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102550/25014/aardgas-vast-nl_0.png' alt='img' title="PROVADA Zon introduceert Gasvrij Academy">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Zon-introduceert-Gasvrij-Academy/6b0f80af-a8b8-449b-b42c-9600393728aa" title="PROVADA Zon introduceert Gasvrij Academy">PROVADA Zon introduceert Gasvrij Academy</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 12:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/PROVADA-Syntrus-Achmea-RE-F-schroeft-duurzaamheidsambities-op/3151d01b-6dc3-4f95-b4f2-c3af0827ffb3" title="PROVADA Syntrus Achmea RE&amp;F schroeft duurzaamheidsambities op">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102549/25013/Nicole-Maarsen-juni-2018.jpg' alt='img' title="PROVADA Syntrus Achmea RE&amp;F schroeft duurzaamheidsambities op">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/PROVADA-Syntrus-Achmea-RE-F-schroeft-duurzaamheidsambities-op/3151d01b-6dc3-4f95-b4f2-c3af0827ffb3" title="PROVADA Syntrus Achmea RE&amp;F schroeft duurzaamheidsambities op">PROVADA Syntrus Achmea RE&amp;F schroeft duurzaamheidsambities op</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 12:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Campussen-trekken-steeds-meer-bedrijven/3d2f5d21-834a-4116-b861-7635ca32c8fd" title="Campussen trekken steeds meer bedrijven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102545/25010/Overzicht35campussen.jpg' alt='img' title="Campussen trekken steeds meer bedrijven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Campussen-trekken-steeds-meer-bedrijven/3d2f5d21-834a-4116-b861-7635ca32c8fd" title="Campussen trekken steeds meer bedrijven">Campussen trekken steeds meer bedrijven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 11:41
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Vesteda-waardeert-woningbeleggingsmarkt-met-een-7-6/34a9a6ea-8ab6-4a0c-b977-616b2554a916" title="Vesteda waardeert woningbeleggingsmarkt met een 7,6">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102547/25011/HousingMarketIndicator.png' alt='img' title="Vesteda waardeert woningbeleggingsmarkt met een 7,6">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Vesteda-waardeert-woningbeleggingsmarkt-met-een-7-6/34a9a6ea-8ab6-4a0c-b977-616b2554a916" title="Vesteda waardeert woningbeleggingsmarkt met een 7,6">Vesteda waardeert woningbeleggingsmarkt met een 7,6</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-06-2018 11:41
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Clinium-huurt-bedrijfsruimte-in-Amsterdam-Zuidoost/4a2c03e2-302c-46ff-bd74-2ffad1cad544" title="Clinium huurt bedrijfsruimte in Amsterdam Zuidoost">Clinium huurt bedrijfsruimte in Amsterdam Zuidoost</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 10:43
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Fidelity-koopt-winkelcomplex-in-Utrecht/97c01420-5a88-4552-bb66-75c7d0a753b8" title="Fidelity koopt winkelcomplex in Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102542/25007/Utrecht-Woonboulevard.jpg' alt='img' title="Fidelity koopt winkelcomplex in Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Fidelity-koopt-winkelcomplex-in-Utrecht/97c01420-5a88-4552-bb66-75c7d0a753b8" title="Fidelity koopt winkelcomplex in Utrecht">Fidelity koopt winkelcomplex in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 10:35
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Sociteit-Vastgoed-en-PropTechNL-gaan-samenwerken/04791107-49b7-41c2-8a7a-ccde1e7c9b53" title="Soci&#235;teit Vastgoed en PropTechNL gaan samenwerken">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102541/25006/Naamloos.png' alt='img' title="Soci&#235;teit Vastgoed en PropTechNL gaan samenwerken">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Sociteit-Vastgoed-en-PropTechNL-gaan-samenwerken/04791107-49b7-41c2-8a7a-ccde1e7c9b53" title="Soci&#235;teit Vastgoed en PropTechNL gaan samenwerken">Soci&#235;teit Vastgoed en PropTechNL gaan samenwerken</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-06-2018 10:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Primus-en-Verstegen-naar-Adelaer/8a1a7ba3-07e0-4cb1-a032-d8cc1b5aac95" title="Primus en Verstegen naar Adelaer">Primus en Verstegen naar Adelaer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-06-2018 10:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Vermeulen-richt-Big-Box-Retail-op/69e3c312-c805-44e3-8506-da18a8aa6225" title="Vermeulen richt Big Box Retail op">
                        <img style="max-width:100px" src='/media/newsarticle/photos/102538/25003/Naamloos.png' alt='img' title="Vermeulen richt Big Box Retail op">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Vermeulen-richt-Big-Box-Retail-op/69e3c312-c805-44e3-8506-da18a8aa6225" title="Vermeulen richt Big Box Retail op">Vermeulen richt Big Box Retail op</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-06-2018 10:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Drie-nieuwe-huurcontracten-Winkelhart-Etten-Leur---/a898bcd8-8cb8-4f73-a94c-0bbcbe13a04c" title="Drie nieuwe huurcontracten Winkelhart Etten-Leur        ">Drie nieuwe huurcontracten Winkelhart Etten-Leur        </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-06-2018 10:09
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass--Fiscaliteit-in-haalbaarheidsanalyses-bij-transformaties/5bf4a879-93c5-4cd6-94d8-1ec715e31d0d" title="Masterclass | Fiscaliteit in haalbaarheidsanalyses bij transformaties">Masterclass | Fiscaliteit in haalbaarheidsanalyses bij transformaties</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    26-06-2018
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/Masterclass--Amsterdam--14-PE-uren-(NBA)/2538d2ca-773b-497f-a360-e720d2d704b1" title="Masterclass | Amsterdam | 14 PE-uren (NBA) ">
                <img src='/media/event/90/161/Innovatie.jpg' title="Masterclass | Amsterdam | 14 PE-uren (NBA) " alt='Masterclass | Amsterdam | 14 PE-uren (NBA) '>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/Masterclass--Amsterdam--14-PE-uren-(NBA)/2538d2ca-773b-497f-a360-e720d2d704b1" title="Masterclass | Amsterdam | 14 PE-uren (NBA) ">Masterclass | Amsterdam | 14 PE-uren (NBA) </a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    19-09-2018
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Dinsdag-5-juni-de-nieuwe-Locus/39085ca2-89ad-402a-890a-59f5efa28ca4" title="Dinsdag 5 juni de nieuwe Locus">
                        <img src='/media/newsarticle/photos/102442/24923/Locus.png?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="68527"></span>
                    <h5>
                        <a href="/Nieuws/Dinsdag-5-juni-de-nieuwe-Locus/39085ca2-89ad-402a-890a-59f5efa28ca4" title="Dinsdag 5 juni de nieuwe Locus">
                            Dinsdag 5 juni de nieuwe Locus
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Heuvelrug-Wonen-verkoopt-De-Keiheuvel-in-Leersum/e43bd91c-fc82-483f-a2c5-a1f07f8a34d1" title="Heuvelrug Wonen verkoopt De Keiheuvel in Leersum">
                        <img src='/media/newsarticle/photos/102461/24922/Leersum-De-Keiheuvel.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="68508"></span>
                    <h5>
                        <a href="/Nieuws/Heuvelrug-Wonen-verkoopt-De-Keiheuvel-in-Leersum/e43bd91c-fc82-483f-a2c5-a1f07f8a34d1" title="Heuvelrug Wonen verkoopt De Keiheuvel in Leersum">
                            Heuvelrug Wonen verkoopt De Keiheuvel in Leersum
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Highbrook-opent-Quarter-Offices-in-Sloterdijk/5bb53cda-c505-4977-b3cb-d402145e84d3" title="Highbrook opent Quarter Offices in Sloterdijk">
                        <img src='/media/newsarticle/photos/102463/24925/Quarter-offices.png?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="68087"></span>
                    <h5>
                        <a href="/Nieuws/Highbrook-opent-Quarter-Offices-in-Sloterdijk/5bb53cda-c505-4977-b3cb-d402145e84d3" title="Highbrook opent Quarter Offices in Sloterdijk">
                            Highbrook opent Quarter Offices in Sloterdijk
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Wonam-levert-woongebouw-Sandebak-in-Amsterdam-op/c63dccad-044f-4e78-b9f9-1d633e38544d" title="Wonam levert woongebouw Sandebak in Amsterdam op">
                        <img src='/media/newsarticle/photos/102466/24930/Oplevering-_-Sandebak_wethouder-en-leraren.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="67862"></span>
                    <h5>
                        <a href="/Nieuws/Wonam-levert-woongebouw-Sandebak-in-Amsterdam-op/c63dccad-044f-4e78-b9f9-1d633e38544d" title="Wonam levert woongebouw Sandebak in Amsterdam op">
                            Wonam levert woongebouw Sandebak in Amsterdam op
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Atrium-Groep-koopt-deel-appartementen-op-Stadswerf-Oostenburg/81740211-4870-40f9-8c38-925bbfecb200" title="Atrium Groep koopt deel appartementen op Stadswerf Oostenburg">
                        <img src='/media/newsarticle/photos/102467/24931/Amsterdam-Stadswerf-Oostenburg-web.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="67530"></span>
                    <h5>
                        <a href="/Nieuws/Atrium-Groep-koopt-deel-appartementen-op-Stadswerf-Oostenburg/81740211-4870-40f9-8c38-925bbfecb200" title="Atrium Groep koopt deel appartementen op Stadswerf Oostenburg">
                            Atrium Groep koopt deel appartementen op Stadswerf Oostenburg
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide do-not-print">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container do-not-print">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Utrecht<br>
                            Stadsplateau 4<br>
                            3521 AZ Utrecht
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)88 776 73 78<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Property-Science/170" title="Property Science">
                    Property Science
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <ul class="footer_menu">
                    <li>
                        <h4>
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </h4>
                    </li>
                    <li>
                        <h4>
                            <a href="https://ventu.nl" title="Vind huisvesting op Ventu">
                                Ventu.nl
                            </a>
                        </h4>
                    </li>
                </ul>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>