


<!DOCTYPE html>
<html>
<head>
    <title>Daling houdt aan voor beursgenoteerd vastgoed | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Daling houdt aan voor beursgenoteerd vastgoed" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="&lt;div&gt;De Europese beursgenoteerde vastgoedaandelensector is in februari 2018 5.8% lager gesloten, na de 1.3% daling in januari 2018, wat zich ook uit in het feit dat geen enkele landenindex de maand positief sloot.&lt;/div&gt;" />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Daling houdt aan voor beursgenoteerd vastgoed" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/Daling-houdt-aan-voor-beursgenoteerd-vastgoed/b155f0fd-7303-44b9-8f0f-e17766d7e47f" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/Daling-houdt-aan-voor-beursgenoteerd-vastgoed/b155f0fd-7303-44b9-8f0f-e17766d7e47f" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/images/PropertyNL-logo.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Daling houdt aan voor beursgenoteerd vastgoed" />
    
    <meta id="metaFacebookDescription" property="og:description" content="&lt;div&gt;De Europese beursgenoteerde vastgoedaandelensector is in februari 2018 5.8% lager gesloten, na de 1.3% daling in januari 2018, wat zich ook uit in het feit dat geen enkele landenindex de maand positief sloot.&lt;/div&gt;" />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/Daling-houdt-aan-voor-beursgenoteerd-vastgoed/b155f0fd-7303-44b9-8f0f-e17766d7e47f' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=Qr9825sMFJzY3aiEKqL6cX3kMKvAJ71Ft_Oe7Nvf0BQ1" rel="stylesheet"/>


<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/119-19563.js?id=19563&m=119")</script>
<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>

<link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];

    OneSignal.push(["init", {
        appId: '68c9fdc0-d4f0-4589-affe-544e4df99660',
        autoRegister: false,
        safari_web_id: 'web.onesignal.auto.639febc2-a356-4a97-8e69-81281557724a',
        welcomeNotification: {
            disable: true,
        },
        notifyButton: {
            enable: true,
            prenotify: true,
            position: 'bottom-left',
            size: 'medium',
            showCredit: false,
            colors: { // Customize the colors of the main button and dialog popup button
                'circle.background': 'rgb(226,4,19)'
            },
            text: {
                'tip.state.unsubscribed': 'Abonneer op berichten',
                'tip.state.subscribed': "Je bent geabonneerd op berichten",
                'tip.state.blocked': "Je hebt berichten geblokkeerd",
                'message.prenotify': 'Klik om op berichten te abonneren',
                'message.action.subscribed': "Bedankt voor het volgen van onze berichten!",
                'message.action.resubscribed': "Je bent geabonneerd op berichten",
                'message.action.unsubscribed': "Je ontvangt geen berichten meer van ons",
                'dialog.main.title': 'We willen je zo actueel mogelijk op de hoogte houden door berichten te sturen!',
                'dialog.main.button.subscribe': 'INSCHRIJVEN',
                'dialog.main.button.unsubscribe': 'UITSCHRIJVEN',
                'dialog.blocked.title': 'Deblokkeer berichten',
                'dialog.blocked.message': "Volg de instructies om berichten te ontvangen:"
            }
        }
    }]);

</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = { "message": "Deze website maakt gebruik van cookies en <a target='_blank' href='https://www.propertynl.com/documenten/Algemene_voorwaarden_PropertyNL.pdf'>algemene voorwaarden</a>, voor de beste ervaring klikt u voor akkoord.", "dismiss": "Akkoord", "learnMore": "Meer informatie", "link": "https://propertynl.com/Content/cookies", "theme": "light-top" };
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body oncopy="return false" oncut="return false" onpaste="return false">
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/Daling-houdt-aan-voor-beursgenoteerd-vastgoed/b155f0fd-7303-44b9-8f0f-e17766d7e47f" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li >
                        <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                            Wonen/werken
                        </a>
                    </li>

                    <li >
                        <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                            Winkelen
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                            Uit het magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                            Transacties
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                            PropertyProfs
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                            Juridisch
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                            Financieel
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                            Deal Focus
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                            Contentpartners
                        </a>
                    </li>
                    <li >
                        <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                            Vestigingslocaties.nl
                        </a>
                    </li>
                    <li >
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </li>

                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/ventu-dealdatabase" title="DEAL Focus">
                            Ventu dealdatabase
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu" >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
                <ul>
                    <li >
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen-werken">
                                Wonen/werken
                            </a>
                        </li>

                        <li >
                            <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                                Winkelen
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                                Uit het magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                                Transacties
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                                PropertyProfs
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                                Juridisch
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                                Financieel
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                                Deal Focus
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                                Contentpartners
                            </a>
                        </li>
                        <li >
                            <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                                Vestigingslocaties.nl
                            </a>
                        </li>
                        <li >
                            <a href="/NieuwsOverzicht" title="Archief">
                                Archief
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/ventu-dealdatabase" title="Ventu dealdatabase">
                                Ventu dealdatabase
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                   <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </i>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2018-03-01T11:24:39" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Daling houdt aan voor beursgenoteerd vastgoed
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                                    <li class="detail date">11:24, 01 March 2018</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">5771 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p><div>De Europese beursgenoteerde vastgoedaandelensector is in februari 2018 5.8% lager gesloten, na de 1.3% daling in januari 2018, wat zich ook uit in het feit dat geen enkele landenindex de maand positief sloot.</div></p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Daling+houdt+aan+voor+beursgenoteerd+vastgoed&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2fDaling-houdt-aan-voor-beursgenoteerd-vastgoed%2fb155f0fd-7303-44b9-8f0f-e17766d7e47f&s=100&p%5Bimages%5D%5B0%5D=&p%5Bsummary%5D=%3cdiv%3eDe+Europese+beursgenoteerde+vastgoedaandelensector+is+in+februari+2018+5.8%25+lager+gesloten%2c+na+de+1.3%25+daling+in+januari+2018%2c+wat+zich+ook+uit+in+het+feit+dat+geen+enkele+landenindex+de+maand+positief+sloot.%3c%2fdiv%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDaling-houdt-aan-voor-beursgenoteerd-vastgoed%2fb155f0fd-7303-44b9-8f0f-e17766d7e47f&text=Daling+houdt+aan+voor+beursgenoteerd+vastgoed&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDaling-houdt-aan-voor-beursgenoteerd-vastgoed%2fb155f0fd-7303-44b9-8f0f-e17766d7e47f" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2fDaling-houdt-aan-voor-beursgenoteerd-vastgoed%2fb155f0fd-7303-44b9-8f0f-e17766d7e47f&title=Daling+houdt+aan+voor+beursgenoteerd+vastgoed&summary=%3cdiv%3eDe+Europese+beursgenoteerde+vastgoedaandelensector+is+in+februari+2018+5.8%25+lager+gesloten%2c+na+de+1.3%25+daling+in+januari+2018%2c+wat+zich+ook+uit+in+het+feit+dat+geen+enkele+landenindex+de+maand+positief+sloot.%3c%2fdiv%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Daling+houdt+aan+voor+beursgenoteerd+vastgoed&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/Daling-houdt-aan-voor-beursgenoteerd-vastgoed/b155f0fd-7303-44b9-8f0f-e17766d7e47f 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <!-- <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />-->




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Ralf-Klinkenberg-treedt-in-dienst-bij-Kadans-Science-Partner/b0f0b284-b6b0-4e1a-9d09-2e981758f347" title="Ralf Klinkenberg treedt in dienst bij Kadans Science Partner">Ralf Klinkenberg treedt in dienst bij Kadans Science Partner</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            01-03-2018 16:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Jeroen-Kist-naar-Six-Advocaten/bcf504b7-ca9a-44cf-ba8b-e65edbc9ef85" title="Jeroen Kist naar Six Advocaten">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100429/22878/Jeroen-Kist.jpg' alt='img' title="Jeroen Kist naar Six Advocaten">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Jeroen-Kist-naar-Six-Advocaten/bcf504b7-ca9a-44cf-ba8b-e65edbc9ef85" title="Jeroen Kist naar Six Advocaten">Jeroen Kist naar Six Advocaten</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            01-03-2018 16:06
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Zeton-huurt-bedrijfsruimte-in-Enschede/f7bd18e6-2bb2-4da6-a6e5-3efaef85996f" title="Zeton huurt bedrijfsruimte in Enschede">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100425/22875/ev-(1).jpg' alt='img' title="Zeton huurt bedrijfsruimte in Enschede">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Zeton-huurt-bedrijfsruimte-in-Enschede/f7bd18e6-2bb2-4da6-a6e5-3efaef85996f" title="Zeton huurt bedrijfsruimte in Enschede">Zeton huurt bedrijfsruimte in Enschede</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            01-03-2018 15:09
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Verbod-op-aardgas-bij-nieuwbouw-in-de-maak/991dec47-cbb4-4363-b27b-c834c6d33a27" title="Verbod op aardgas bij nieuwbouw in de maak">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100424/22873/aardgas-vast-nl_0.png' alt='img' title="Verbod op aardgas bij nieuwbouw in de maak">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Verbod-op-aardgas-bij-nieuwbouw-in-de-maak/991dec47-cbb4-4363-b27b-c834c6d33a27" title="Verbod op aardgas bij nieuwbouw in de maak">Verbod op aardgas bij nieuwbouw in de maak</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            01-03-2018 14:54
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Bijlmerbajes-overgedragen-aan-ontwikkelconsortium/018de952-185f-418e-be90-a9ec267a8422" title="Bijlmerbajes overgedragen aan ontwikkelconsortium">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100423/22870/Amsterdam-Bajes-Kwartier.jpg' alt='img' title="Bijlmerbajes overgedragen aan ontwikkelconsortium">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Bijlmerbajes-overgedragen-aan-ontwikkelconsortium/018de952-185f-418e-be90-a9ec267a8422" title="Bijlmerbajes overgedragen aan ontwikkelconsortium">Bijlmerbajes overgedragen aan ontwikkelconsortium</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            01-03-2018 14:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Cor-Staal-wordt-ontwikkelingsmanager-bij-NEOO/748076f9-5b39-47d9-86db-c379d8389710" title="Cor Staal wordt ontwikkelingsmanager bij NEOO">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100420/22872/Cor-Staal.jpg' alt='img' title="Cor Staal wordt ontwikkelingsmanager bij NEOO">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Cor-Staal-wordt-ontwikkelingsmanager-bij-NEOO/748076f9-5b39-47d9-86db-c379d8389710" title="Cor Staal wordt ontwikkelingsmanager bij NEOO">Cor Staal wordt ontwikkelingsmanager bij NEOO</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            01-03-2018 14:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Camperverhuur-huurt-bedrijfsruimt-in-Aalsmeer/c74436dd-42ba-4f30-9ec4-7ea4aa6d7c16" title="Camperverhuur huurt bedrijfsruimt in Aalsmeer">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100419/22867/438_1440x960.jpg' alt='img' title="Camperverhuur huurt bedrijfsruimt in Aalsmeer">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Camperverhuur-huurt-bedrijfsruimt-in-Aalsmeer/c74436dd-42ba-4f30-9ec4-7ea4aa6d7c16" title="Camperverhuur huurt bedrijfsruimt in Aalsmeer">Camperverhuur huurt bedrijfsruimt in Aalsmeer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            01-03-2018 13:18
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Appartementen-iLofts-in-Laakhavens-West-worden-in-2-weken-geplaatst/543e10f0-fcf0-4b04-a556-1da6d354a833" title="Appartementen iLofts in Laakhavens-West worden in 2 weken geplaatst ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100418/22865/Den-Haag-I-lofts.png' alt='img' title="Appartementen iLofts in Laakhavens-West worden in 2 weken geplaatst ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Appartementen-iLofts-in-Laakhavens-West-worden-in-2-weken-geplaatst/543e10f0-fcf0-4b04-a556-1da6d354a833" title="Appartementen iLofts in Laakhavens-West worden in 2 weken geplaatst ">Appartementen iLofts in Laakhavens-West worden in 2 weken geplaatst </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            01-03-2018 12:18
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Corporatie-Domijn-verhuist-naar-voormalige-textielfabriek/70797419-f6fb-423f-971c-8e258a629ced" title="Corporatie Domijn verhuist naar voormalige textielfabriek">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100414/22863/Enschede-Performance-Factory-2.jpg' alt='img' title="Corporatie Domijn verhuist naar voormalige textielfabriek">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Corporatie-Domijn-verhuist-naar-voormalige-textielfabriek/70797419-f6fb-423f-971c-8e258a629ced" title="Corporatie Domijn verhuist naar voormalige textielfabriek">Corporatie Domijn verhuist naar voormalige textielfabriek</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            01-03-2018 11:25
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Hornbach-komt-naar-Nijmegen/8bf986a5-5032-4ab1-adee-c3744087d62c" title="Hornbach komt naar Nijmegen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100410/22860/Hornbach.jpg' alt='img' title="Hornbach komt naar Nijmegen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Hornbach-komt-naar-Nijmegen/8bf986a5-5032-4ab1-adee-c3744087d62c" title="Hornbach komt naar Nijmegen">Hornbach komt naar Nijmegen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            01-03-2018 09:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Vijf-nieuwe-medewerkers-voor-taxatieafdeling-Savills/bb111bbd-320a-4a3f-b456-c11afa3d6e53" title="Vijf nieuwe medewerkers voor taxatieafdeling Savills">Vijf nieuwe medewerkers voor taxatieafdeling Savills</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            01-03-2018 09:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Drie-nieuwe-retail-consultants-aan-de-slag-bij-Cushman--Wakefield/4512dd08-aaf3-4c31-ad67-1e85603a5a52" title="Drie nieuwe retail consultants aan de slag bij Cushman &amp; Wakefield">Drie nieuwe retail consultants aan de slag bij Cushman &amp; Wakefield</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            28-02-2018 16:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kantoorgebouw-aan-Schweitzerlaan-in-Groningen-volledig-verhuurd/d17dfd13-cf2a-4260-a39e-5708c20eb084" title="Kantoorgebouw aan Schweitzerlaan in Groningen volledig verhuurd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100406/22857/Groningen-Schweitzerlaan-4.jpg' alt='img' title="Kantoorgebouw aan Schweitzerlaan in Groningen volledig verhuurd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kantoorgebouw-aan-Schweitzerlaan-in-Groningen-volledig-verhuurd/d17dfd13-cf2a-4260-a39e-5708c20eb084" title="Kantoorgebouw aan Schweitzerlaan in Groningen volledig verhuurd">Kantoorgebouw aan Schweitzerlaan in Groningen volledig verhuurd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            28-02-2018 16:41
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Start-laatste-fase-Diepengaerde-in-Valkenburg/40636f49-e783-42a5-b380-1f1d64a07823" title="Start laatste fase Diepengaerde in Valkenburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100405/22854/Valkenburg-Diepengaerde.jpg' alt='img' title="Start laatste fase Diepengaerde in Valkenburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Start-laatste-fase-Diepengaerde-in-Valkenburg/40636f49-e783-42a5-b380-1f1d64a07823" title="Start laatste fase Diepengaerde in Valkenburg">Start laatste fase Diepengaerde in Valkenburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            28-02-2018 15:30
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Ruud-Riethoven-naar-Westvast/2883c2a1-a193-4907-9b12-3c314e138134" title="Ruud Riethoven naar Westvast">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100403/22852/Ruud-Riethoven.PNG' alt='img' title="Ruud Riethoven naar Westvast">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Ruud-Riethoven-naar-Westvast/2883c2a1-a193-4907-9b12-3c314e138134" title="Ruud Riethoven naar Westvast">Ruud Riethoven naar Westvast</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            28-02-2018 15:16
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Vastgoedvehikel-Prins-Bernhard-jr-verkoopt-kantoor-aan-La-Franaise-Real-Estate/01277485-566e-44f6-a86c-50eefe40e144" title="Vastgoedvehikel Prins Bernhard jr. verkoopt kantoor aan La Fran&#231;aise Real Estate">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100402/22851/Amsterdam-Muiderstraat-1.jpg' alt='img' title="Vastgoedvehikel Prins Bernhard jr. verkoopt kantoor aan La Fran&#231;aise Real Estate">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Vastgoedvehikel-Prins-Bernhard-jr-verkoopt-kantoor-aan-La-Franaise-Real-Estate/01277485-566e-44f6-a86c-50eefe40e144" title="Vastgoedvehikel Prins Bernhard jr. verkoopt kantoor aan La Fran&#231;aise Real Estate">Vastgoedvehikel Prins Bernhard jr. verkoopt kantoor aan La Fran&#231;aise Real Estate</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            28-02-2018 14:55
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/AM-RED-verwerft-winkelcentrum-Ringers-in-Alkmaar/90bc4961-207c-4650-83d1-34f9122dff9c" title="AM RED verwerft winkelcentrum Ringers in Alkmaar">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100398/22847/Alkmaar-Ringers-AM-RED.PNG' alt='img' title="AM RED verwerft winkelcentrum Ringers in Alkmaar">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/AM-RED-verwerft-winkelcentrum-Ringers-in-Alkmaar/90bc4961-207c-4650-83d1-34f9122dff9c" title="AM RED verwerft winkelcentrum Ringers in Alkmaar">AM RED verwerft winkelcentrum Ringers in Alkmaar</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            28-02-2018 12:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Cees-van-Boven-nieuwe-voorzitter-De-Vernieuwde-Stad/c9f352ca-1347-4d87-9f9c-d7ed6279ca12" title="Cees van Boven nieuwe voorzitter De Vernieuwde Stad">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100393/22842/Cees-van-Boven-lowres.jpg' alt='img' title="Cees van Boven nieuwe voorzitter De Vernieuwde Stad">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Cees-van-Boven-nieuwe-voorzitter-De-Vernieuwde-Stad/c9f352ca-1347-4d87-9f9c-d7ed6279ca12" title="Cees van Boven nieuwe voorzitter De Vernieuwde Stad">Cees van Boven nieuwe voorzitter De Vernieuwde Stad</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            28-02-2018 12:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Kantoorvilla-Van-Lanschot-in-Arnhem-verkocht/c639814b-a673-4bbc-a154-78d89db5819c" title="Kantoorvilla Van Lanschot in Arnhem verkocht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100392/22840/Arnhem-Velperweg-148.jpg' alt='img' title="Kantoorvilla Van Lanschot in Arnhem verkocht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Kantoorvilla-Van-Lanschot-in-Arnhem-verkocht/c639814b-a673-4bbc-a154-78d89db5819c" title="Kantoorvilla Van Lanschot in Arnhem verkocht">Kantoorvilla Van Lanschot in Arnhem verkocht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            28-02-2018 11:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/M7-verhuurt-1723-m-aan-Cendris-Customer-Contact/a9f45869-18f1-44f0-b95c-a2f5c6ad7c1d" title="M7 verhuurt 1723 m&#178; aan Cendris Customer Contact">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100389/22836/Groningen-Eemsgolaan-1-3-(2).jpg' alt='img' title="M7 verhuurt 1723 m&#178; aan Cendris Customer Contact">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/M7-verhuurt-1723-m-aan-Cendris-Customer-Contact/a9f45869-18f1-44f0-b95c-a2f5c6ad7c1d" title="M7 verhuurt 1723 m&#178; aan Cendris Customer Contact">M7 verhuurt 1723 m&#178; aan Cendris Customer Contact</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            28-02-2018 10:48
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Woonzorgcentrum-in-Zware-Plaatwerkerij-Vlissingen/63474b76-9732-4cc5-be27-ff1dfdf89d52" title="Woonzorgcentrum in Zware Plaatwerkerij Vlissingen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100388/22832/atelier-PRO_Scheldehof_wonen60Plus.jpg' alt='img' title="Woonzorgcentrum in Zware Plaatwerkerij Vlissingen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Woonzorgcentrum-in-Zware-Plaatwerkerij-Vlissingen/63474b76-9732-4cc5-be27-ff1dfdf89d52" title="Woonzorgcentrum in Zware Plaatwerkerij Vlissingen">Woonzorgcentrum in Zware Plaatwerkerij Vlissingen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            28-02-2018 10:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Aedifica-koopt-locatie-voor-zorgresidentie-in-Tilburg/83752f09-e134-415e-9268-01b6523cb766" title="Aedifica koopt locatie voor zorgresidentie in Tilburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100385/22828/Huiize-Hoog-Waardijn.jpg' alt='img' title="Aedifica koopt locatie voor zorgresidentie in Tilburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Aedifica-koopt-locatie-voor-zorgresidentie-in-Tilburg/83752f09-e134-415e-9268-01b6523cb766" title="Aedifica koopt locatie voor zorgresidentie in Tilburg">Aedifica koopt locatie voor zorgresidentie in Tilburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            28-02-2018 09:57
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/Highbrook-rondt-due-diligence-Groothandelsgebouwen-positief-af/d22ec900-7910-4395-bd1e-d42cb08f56f1" title="Highbrook rondt due diligence Groothandelsgebouwen positief af">
                        <img style="max-width:100px" src='/media/newsarticle/photos/100383/22826/Rotterdam-Groothandelsgebouw.jpg' alt='img' title="Highbrook rondt due diligence Groothandelsgebouwen positief af">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/Highbrook-rondt-due-diligence-Groothandelsgebouwen-positief-af/d22ec900-7910-4395-bd1e-d42cb08f56f1" title="Highbrook rondt due diligence Groothandelsgebouwen positief af">Highbrook rondt due diligence Groothandelsgebouwen positief af</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            28-02-2018 09:49
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
    </div>

<h4 class="box_header page_margin_top_section">Evenementen</h4>
<ul class="blog small_margin clearfix">


</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/Bedrijfscomplex-van-10-000-m-verkocht-in-Enschede/2ec69142-616e-46a4-ae71-25b026a9adb2" title="Bedrijfscomplex van 10.000 m&#178; verkocht in Enschede">
                        <img src='/media/newsarticle/photos/100289/22733/Enschede-Twekkeler-Es-30-32-lowres.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="49421"></span>
                    <h5>
                        <a href="/Nieuws/Bedrijfscomplex-van-10-000-m-verkocht-in-Enschede/2ec69142-616e-46a4-ae71-25b026a9adb2" title="Bedrijfscomplex van 10.000 m&#178; verkocht in Enschede">
                            Bedrijfscomplex van 10.000 m&#178; verkocht in Enschede
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Amsterdam-start-selectie-voor-laatste-woningbouwkavel-in-Oostpoort/5d82b15b-eaaf-4882-b235-097bfccba97a" title="Amsterdam start selectie voor laatste woningbouwkavel in Oostpoort">
                        <img src='/media/newsarticle/photos/100330/22769/Amsterdam-Oostpoort-002-850x636.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="40006"></span>
                    <h5>
                        <a href="/Nieuws/Amsterdam-start-selectie-voor-laatste-woningbouwkavel-in-Oostpoort/5d82b15b-eaaf-4882-b235-097bfccba97a" title="Amsterdam start selectie voor laatste woningbouwkavel in Oostpoort">
                            Amsterdam start selectie voor laatste woningbouwkavel in Oostpoort
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/Bobby--Fritz-huren-winkelruimte-in-Arnhem/dae0642f-6b9a-4de4-a3b5-de88148b0523" title="Bobby &amp; Fritz huren winkelruimte in Arnhem">
                        <img src='/media/newsarticle/photos/100329/22768/Bobby.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="39842"></span>
                    <h5>
                        <a href="/Nieuws/Bobby--Fritz-huren-winkelruimte-in-Arnhem/dae0642f-6b9a-4de4-a3b5-de88148b0523" title="Bobby &amp; Fritz huren winkelruimte in Arnhem">
                            Bobby &amp; Fritz huren winkelruimte in Arnhem
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/TCPM-Midden-huurt-kantoorruimte-in-Apeldoorn/0e04757b-a3da-48f4-8892-1a335c1699e4" title="TCPM Midden huurt kantoorruimte in Apeldoorn">
                        <img src='/media/newsarticle/photos/100328/22767/DSC00848.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="39724"></span>
                    <h5>
                        <a href="/Nieuws/TCPM-Midden-huurt-kantoorruimte-in-Apeldoorn/0e04757b-a3da-48f4-8892-1a335c1699e4" title="TCPM Midden huurt kantoorruimte in Apeldoorn">
                            TCPM Midden huurt kantoorruimte in Apeldoorn
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/-Mountain-Warehouse-opent-winkel-in-Leiden/b40c9d9c-04ce-408b-b11e-938a629b7268" title=" Mountain Warehouse opent winkel in Leiden">
                        <img src='/media/newsarticle/photos/100326/22762/Mountain-Warehouse-Keswick.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="39053"></span>
                    <h5>
                        <a href="/Nieuws/-Mountain-Warehouse-opent-winkel-in-Leiden/b40c9d9c-04ce-408b-b11e-938a629b7268" title=" Mountain Warehouse opent winkel in Leiden">
                             Mountain Warehouse opent winkel in Leiden
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Contentpartners/168" title="Contentpartners">
                    Contentpartners
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=9lvoErqwa_mZ-zsUnQaEjsVHwozsmcRt2O4ttI-eYmg1"></script>


</body>
</html>