


<!DOCTYPE html>
<html>
<head>
    <title>Strijbosch Thunnissen versterkt nieuwbouwafdeling met overname Bleijenberg | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Strijbosch Thunnissen versterkt nieuwbouwafdeling met overname Bleijenberg" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/93330/16701/Teamfoto-ST-Arnhem-Nijmegen.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Bleijenberg Nieuwbouw Makelaars gaat verder onder de vlag van Strijbosch Thunnissen Nieuwbouwmakelaars." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Strijbosch Thunnissen versterkt nieuwbouwafdeling met overname Bleijenberg" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/6c15e0ba-f54b-4467-b07e-f5183c64a6ec/Strijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/6c15e0ba-f54b-4467-b07e-f5183c64a6ec/Strijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/93330/16701/Teamfoto-ST-Arnhem-Nijmegen.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Strijbosch Thunnissen versterkt nieuwbouwafdeling met overname Bleijenberg" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Bleijenberg Nieuwbouw Makelaars gaat verder onder de vlag van Strijbosch Thunnissen Nieuwbouwmakelaars." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/6c15e0ba-f54b-4467-b07e-f5183c64a6ec/Strijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/6c15e0ba-f54b-4467-b07e-f5183c64a6ec/Strijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-04-12T04:20:38" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Strijbosch Thunnissen versterkt nieuwbouwafdeling met overname Bleijenberg
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                                    <li class="detail date">16:20, 12 April 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></li>
                                    <li class="detail views">1244 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/93330/16701/Teamfoto-ST-Arnhem-Nijmegen.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/93330/16701/Teamfoto-ST-Arnhem-Nijmegen.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Bleijenberg Nieuwbouw Makelaars gaat verder onder de vlag van Strijbosch Thunnissen Nieuwbouwmakelaars.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="thumb">
                                                    <img alt="img" src="/images/Editors/Ronald-de-Blauw.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756">Ronald de Blauw</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Ronald de Blauw" href="/Nieuws/Redacteur/Ronald-de-Blauw/14756" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Strijbosch+Thunnissen+versterkt+nieuwbouwafdeling+met+overname+Bleijenberg&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2f6c15e0ba-f54b-4467-b07e-f5183c64a6ec%2fStrijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f93330%5c16701%5cTeamfoto-ST-Arnhem-Nijmegen.jpg&p%5Bsummary%5D=%3cp%3eBleijenberg+Nieuwbouw+Makelaars+gaat+verder+onder+de+vlag+van+Strijbosch+Thunnissen+Nieuwbouwmakelaars.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6c15e0ba-f54b-4467-b07e-f5183c64a6ec%2fStrijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg&text=Strijbosch+Thunnissen+versterkt+nieuwbouwafdeling+met+overname+Bleijenberg&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6c15e0ba-f54b-4467-b07e-f5183c64a6ec%2fStrijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6c15e0ba-f54b-4467-b07e-f5183c64a6ec%2fStrijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg&title=Strijbosch+Thunnissen+versterkt+nieuwbouwafdeling+met+overname+Bleijenberg&summary=%3cp%3eBleijenberg+Nieuwbouw+Makelaars+gaat+verder+onder+de+vlag+van+Strijbosch+Thunnissen+Nieuwbouwmakelaars.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Strijbosch+Thunnissen+versterkt+nieuwbouwafdeling+met+overname+Bleijenberg&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/6c15e0ba-f54b-4467-b07e-f5183c64a6ec/Strijbosch-Thunnissen-versterkt-nieuwbouwafdeling-met-overname-Bleijenberg 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/0748405f-634d-4ae8-bb5b-65e32cd6787d/Propertize-wil-nieuwe-probleemleningen-opkopen" title="Propertize wil nieuwe probleemleningen opkopen">Propertize wil nieuwe probleemleningen opkopen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            12-04-2017 17:17
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/2a00a5d3-7315-4c19-853c-3417e712b1a9/Vastned-koopt-eigen-aandelen-met-opbrengst-Turkse-portefeuille" title="Vastned koopt eigen aandelen met opbrengst Turkse portefeuille">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93331/16703/Turkije-Istanbul-Vastned-(2)-web.jpg' alt='img' title="Vastned koopt eigen aandelen met opbrengst Turkse portefeuille">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/2a00a5d3-7315-4c19-853c-3417e712b1a9/Vastned-koopt-eigen-aandelen-met-opbrengst-Turkse-portefeuille" title="Vastned koopt eigen aandelen met opbrengst Turkse portefeuille">Vastned koopt eigen aandelen met opbrengst Turkse portefeuille</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            12-04-2017 16:40
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/f18e8d99-8453-4f21-87f9-3eb63fb74794/EFR-verlengt-huurovereenkomsten-voor-twee-tankstations" title="EFR verlengt huurovereenkomsten voor twee tankstations">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93328/16700/Tankstation-Arnhem.png' alt='img' title="EFR verlengt huurovereenkomsten voor twee tankstations">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/f18e8d99-8453-4f21-87f9-3eb63fb74794/EFR-verlengt-huurovereenkomsten-voor-twee-tankstations" title="EFR verlengt huurovereenkomsten voor twee tankstations">EFR verlengt huurovereenkomsten voor twee tankstations</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            12-04-2017 16:13
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/25c92a7d-3ea0-4108-b1e6-bc67183e6b99/Bouwinvest-koopt-twee-winkels-in-Nijmegen-van-Bouwfonds-IM" title="Bouwinvest koopt twee winkels in Nijmegen van Bouwfonds IM">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93327/16698/Nijmegen-Broerstraat-52-52a-web.jpg' alt='img' title="Bouwinvest koopt twee winkels in Nijmegen van Bouwfonds IM">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/25c92a7d-3ea0-4108-b1e6-bc67183e6b99/Bouwinvest-koopt-twee-winkels-in-Nijmegen-van-Bouwfonds-IM" title="Bouwinvest koopt twee winkels in Nijmegen van Bouwfonds IM">Bouwinvest koopt twee winkels in Nijmegen van Bouwfonds IM</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            12-04-2017 15:41
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ffde17b5-85a5-45b9-ade7-8ad6870d830f/Uitbreiding-Designer-Outlet-Roermond-geopend" title="Uitbreiding Designer Outlet Roermond geopend">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93326/16693/Roermond-McArthurGlen-1[3].jpg' alt='img' title="Uitbreiding Designer Outlet Roermond geopend">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ffde17b5-85a5-45b9-ade7-8ad6870d830f/Uitbreiding-Designer-Outlet-Roermond-geopend" title="Uitbreiding Designer Outlet Roermond geopend">Uitbreiding Designer Outlet Roermond geopend</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 15:31
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/08b64fd4-4082-4a6d-a95b-fe2a1d2a3169/Huis-Zoudenbalch-uit-15e-eeuw-te-koop" title="Huis Zoudenbalch uit 15e eeuw te koop">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93323/16692/Utrecht-Huis-Zoudenbalch-web.jpg' alt='img' title="Huis Zoudenbalch uit 15e eeuw te koop">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/08b64fd4-4082-4a6d-a95b-fe2a1d2a3169/Huis-Zoudenbalch-uit-15e-eeuw-te-koop" title="Huis Zoudenbalch uit 15e eeuw te koop">Huis Zoudenbalch uit 15e eeuw te koop</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 14:50
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/58a2c91e-8cb1-4a9a-b475-880ffeca659b/Twee-buitenlandse-investeerders-voor-Amvest-Residential-Core-Fund" title="Twee buitenlandse investeerders voor Amvest Residential Core Fund">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93321/16691/Haarlem-Hoge-Hout.jpg' alt='img' title="Twee buitenlandse investeerders voor Amvest Residential Core Fund">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/58a2c91e-8cb1-4a9a-b475-880ffeca659b/Twee-buitenlandse-investeerders-voor-Amvest-Residential-Core-Fund" title="Twee buitenlandse investeerders voor Amvest Residential Core Fund">Twee buitenlandse investeerders voor Amvest Residential Core Fund</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            12-04-2017 14:32
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/4dacfad2-f14b-41b2-8dc2-eb6593f4300a/Rondetafelgesprek-makelaars-Kansen-genoeg-in-West-Brabant" title="Rondetafelgesprek makelaars: Kansen genoeg in West-Brabant">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93320/16689/rondetafelgesprek-web.jpg' alt='img' title="Rondetafelgesprek makelaars: Kansen genoeg in West-Brabant">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4dacfad2-f14b-41b2-8dc2-eb6593f4300a/Rondetafelgesprek-makelaars-Kansen-genoeg-in-West-Brabant" title="Rondetafelgesprek makelaars: Kansen genoeg in West-Brabant">Rondetafelgesprek makelaars: Kansen genoeg in West-Brabant</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 13:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/a4c59f51-4fe5-44a2-b4a9-97a46412326f/Sweco-aangesteld-voor-beheer-van-Brinkmannpassage" title="Sweco aangesteld voor beheer van Brinkmannpassage">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93318/16687/Haarlem-Brinkmannpassage-(3).png' alt='img' title="Sweco aangesteld voor beheer van Brinkmannpassage">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/a4c59f51-4fe5-44a2-b4a9-97a46412326f/Sweco-aangesteld-voor-beheer-van-Brinkmannpassage" title="Sweco aangesteld voor beheer van Brinkmannpassage">Sweco aangesteld voor beheer van Brinkmannpassage</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 13:31
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/19ee4040-80aa-4b8a-8427-bf704a2acaa6/Fietsenwinkel-nl-opent-vestiging-in-Zwijndrecht-en-Naaldwijk" title="Fietsenwinkel.nl opent vestiging in Zwijndrecht en Naaldwijk">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93314/16681/Zwijndrecht-Burgemeester-Bruinelaan-99.jpg' alt='img' title="Fietsenwinkel.nl opent vestiging in Zwijndrecht en Naaldwijk">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/19ee4040-80aa-4b8a-8427-bf704a2acaa6/Fietsenwinkel-nl-opent-vestiging-in-Zwijndrecht-en-Naaldwijk" title="Fietsenwinkel.nl opent vestiging in Zwijndrecht en Naaldwijk">Fietsenwinkel.nl opent vestiging in Zwijndrecht en Naaldwijk</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            12-04-2017 12:26
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/7a056009-51e7-4c3f-850b-6a3d622d98f5/%e2%80%98Ontwikkeling-woningmarkt-blijft-positief%e2%80%99" title="‘Ontwikkeling woningmarkt blijft positief’">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93312/16678/verkocht-5.jpg' alt='img' title="‘Ontwikkeling woningmarkt blijft positief’">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/7a056009-51e7-4c3f-850b-6a3d622d98f5/%e2%80%98Ontwikkeling-woningmarkt-blijft-positief%e2%80%99" title="‘Ontwikkeling woningmarkt blijft positief’">‘Ontwikkeling woningmarkt blijft positief’</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 12:10
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/840eccbf-27d1-4441-87b7-a32158249844/AM-en-Bohemen-ontwikkelen-dorpshart-Badhoevedorp" title="AM en Bohemen ontwikkelen dorpshart Badhoevedorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93311/16672/ondertekening-badhoevedorp.png' alt='img' title="AM en Bohemen ontwikkelen dorpshart Badhoevedorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/840eccbf-27d1-4441-87b7-a32158249844/AM-en-Bohemen-ontwikkelen-dorpshart-Badhoevedorp" title="AM en Bohemen ontwikkelen dorpshart Badhoevedorp">AM en Bohemen ontwikkelen dorpshart Badhoevedorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 12:03
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/be365485-de66-4e18-8388-f9e66816cb5d/Klooster-Gemert-getransformeerd-naar-woningen" title="Klooster Gemert getransformeerd naar woningen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93310/16670/Gemert-Kloostercomplex-Nazareth-(2).jpg' alt='img' title="Klooster Gemert getransformeerd naar woningen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/be365485-de66-4e18-8388-f9e66816cb5d/Klooster-Gemert-getransformeerd-naar-woningen" title="Klooster Gemert getransformeerd naar woningen">Klooster Gemert getransformeerd naar woningen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            12-04-2017 11:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/bc435785-fe15-48d9-986b-9bc43472be48/SPRH-gunt-ASR-Vermogensbeheer-mandaat-%e2%82%ac-100-mln" title="SPRH gunt ASR Vermogensbeheer mandaat € 100 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93308/16669/haven-Rotterdam-klein.jpg' alt='img' title="SPRH gunt ASR Vermogensbeheer mandaat € 100 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/bc435785-fe15-48d9-986b-9bc43472be48/SPRH-gunt-ASR-Vermogensbeheer-mandaat-%e2%82%ac-100-mln" title="SPRH gunt ASR Vermogensbeheer mandaat € 100 mln">SPRH gunt ASR Vermogensbeheer mandaat € 100 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            12-04-2017 10:55
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4ab2c83f-4725-43dc-bcba-0f7429a69b65/L%e2%80%99Etoile-Properties-breidt-Nederlands-team-uit" title="L’Etoile Properties breidt Nederlands team uit">L’Etoile Properties breidt Nederlands team uit</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            11-04-2017 17:15
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/4ad4c772-0e84-48f9-8a32-f69a642360ec/Continental-Car-Parks-bouwt-parkeergarage-Mercuriusweg-Den-Haag" title="Continental Car Parks bouwt parkeergarage Mercuriusweg Den Haag">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93304/16666/Den-Haag-parkeergarage-Mercuriusweg.jpg' alt='img' title="Continental Car Parks bouwt parkeergarage Mercuriusweg Den Haag">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4ad4c772-0e84-48f9-8a32-f69a642360ec/Continental-Car-Parks-bouwt-parkeergarage-Mercuriusweg-Den-Haag" title="Continental Car Parks bouwt parkeergarage Mercuriusweg Den Haag">Continental Car Parks bouwt parkeergarage Mercuriusweg Den Haag</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            11-04-2017 16:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/5834c774-2bbe-4dd6-bbd0-c08abee08415/Bol-com-breidt-uit-met-8500-m-in-WTC-Papendorp" title="Bol.com breidt uit met 8500 m&#178; in WTC Papendorp">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93303/16665/Utrecht-WTC-Papendorp.jpg' alt='img' title="Bol.com breidt uit met 8500 m&#178; in WTC Papendorp">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/5834c774-2bbe-4dd6-bbd0-c08abee08415/Bol-com-breidt-uit-met-8500-m-in-WTC-Papendorp" title="Bol.com breidt uit met 8500 m&#178; in WTC Papendorp">Bol.com breidt uit met 8500 m&#178; in WTC Papendorp</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-04-2017 16:29
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/97f5325f-db3e-4791-a1af-3695205bc2f1/Bouw-Maritim-hotel-en-woontoren-Overhoeks-gestart" title="Bouw Maritim hotel en woontoren Overhoeks gestart">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93302/16664/Amsterdam-Overhoeks-hotel-architect-Team-V.jpg' alt='img' title="Bouw Maritim hotel en woontoren Overhoeks gestart">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/97f5325f-db3e-4791-a1af-3695205bc2f1/Bouw-Maritim-hotel-en-woontoren-Overhoeks-gestart" title="Bouw Maritim hotel en woontoren Overhoeks gestart">Bouw Maritim hotel en woontoren Overhoeks gestart</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            11-04-2017 16:15
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/79ece133-ffd4-4a36-a393-bbfbf9de0eac/DC-Lidl-onderdeel-nieuw-logistiek-platform-Blackstone-en-Delin" title="DC Lidl onderdeel nieuw logistiek platform Blackstone en Delin">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93301/16663/Roosendaal-distributiecentrum-Lidl.jpg' alt='img' title="DC Lidl onderdeel nieuw logistiek platform Blackstone en Delin">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/79ece133-ffd4-4a36-a393-bbfbf9de0eac/DC-Lidl-onderdeel-nieuw-logistiek-platform-Blackstone-en-Delin" title="DC Lidl onderdeel nieuw logistiek platform Blackstone en Delin">DC Lidl onderdeel nieuw logistiek platform Blackstone en Delin</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            11-04-2017 15:31
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/e6b428fe-4fd1-49bc-9b96-4cbcd3d6edbf/Cr-in-voormalig-hoofdkantoor-V-D" title="Cr&#233;dit Agricole huurt 5000 m&#178; in voormalig hoofdkantoor V&amp;D">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93297/16658/Amsterdam-White-Point.jpg' alt='img' title="Cr&#233;dit Agricole huurt 5000 m&#178; in voormalig hoofdkantoor V&amp;D">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/e6b428fe-4fd1-49bc-9b96-4cbcd3d6edbf/Cr-in-voormalig-hoofdkantoor-V-D" title="Cr&#233;dit Agricole huurt 5000 m&#178; in voormalig hoofdkantoor V&amp;D">Cr&#233;dit Agricole huurt 5000 m&#178; in voormalig hoofdkantoor V&amp;D</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            11-04-2017 15:06
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/f84605fa-5929-4074-8409-564c132aef70/8e-Nationale-Vastgoeddag--Breukelen" title="8e Nationale Vastgoeddag - Breukelen">
                <img src='/media/event/48/56/nijenrode-castle-breukelen-nijenrode-bram-van-de-biezen.jpg' title="8e Nationale Vastgoeddag - Breukelen" alt='8e Nationale Vastgoeddag - Breukelen'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/f84605fa-5929-4074-8409-564c132aef70/8e-Nationale-Vastgoeddag--Breukelen" title="8e Nationale Vastgoeddag - Breukelen">8e Nationale Vastgoeddag - Breukelen</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    23-05-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/abed6884-e29a-4bf6-9673-bdfcf3bb330d/Drie-jaar-cel-voor-Frits-Penning" title="Drie jaar cel voor Frits Penning ">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="40248"></span>
                    <h5>
                        <a href="/Nieuws/abed6884-e29a-4bf6-9673-bdfcf3bb330d/Drie-jaar-cel-voor-Frits-Penning" title="Drie jaar cel voor Frits Penning ">
                            Drie jaar cel voor Frits Penning 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/e1ddd840-a673-484a-8dd2-3e252ecc81de/DHG-verkoopt-kantoorpand-in-Heerlen" title="DHG verkoopt kantoorpand in Heerlen">
                        <img src='/media/newsarticle/photos/93251/16607/Akerstraat-27-Heerlen.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="39551"></span>
                    <h5>
                        <a href="/Nieuws/e1ddd840-a673-484a-8dd2-3e252ecc81de/DHG-verkoopt-kantoorpand-in-Heerlen" title="DHG verkoopt kantoorpand in Heerlen">
                            DHG verkoopt kantoorpand in Heerlen
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/afb7c1ff-d4e2-4bb9-8c43-a91026e25a7e/Klepierre-opent-eerste-fase-van-het-nieuwe-Hoog-Catharijne" title="Klepierre opent eerste fase van het nieuwe Hoog Catharijne">
                        <img src='/media/newsarticle/photos/93250/16605/render-hoofdentree-bij-daghc.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="34880"></span>
                    <h5>
                        <a href="/Nieuws/afb7c1ff-d4e2-4bb9-8c43-a91026e25a7e/Klepierre-opent-eerste-fase-van-het-nieuwe-Hoog-Catharijne" title="Klepierre opent eerste fase van het nieuwe Hoog Catharijne">
                            Klepierre opent eerste fase van het nieuwe Hoog Catharijne
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/83f4a4ab-328a-4506-83c8-ad799d4f8229/Erik-Paas-en-Stefan-Ensing-stappen-over-naar-NextFund" title="Erik Paas en Stefan Ensing stappen over naar NextFund">
                        <img src='/media/newsarticle/photos/93249/16604/Teamfoto.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="34803"></span>
                    <h5>
                        <a href="/Nieuws/83f4a4ab-328a-4506-83c8-ad799d4f8229/Erik-Paas-en-Stefan-Ensing-stappen-over-naar-NextFund" title="Erik Paas en Stefan Ensing stappen over naar NextFund">
                            Erik Paas en Stefan Ensing stappen over naar NextFund
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/db48016b-8d48-40e9-9c4e-05b7692060c1/Xior-Student-Housing-koopt-herontwikkelingsproject-teAmstelveen" title="Xior Student Housing koopt herontwikkelingsproject te&#160;Amstelveen">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="34689"></span>
                    <h5>
                        <a href="/Nieuws/db48016b-8d48-40e9-9c4e-05b7692060c1/Xior-Student-Housing-koopt-herontwikkelingsproject-teAmstelveen" title="Xior Student Housing koopt herontwikkelingsproject te&#160;Amstelveen">
                            Xior Student Housing koopt herontwikkelingsproject te&#160;Amstelveen
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>