


<!DOCTYPE html>
<html>
<head>
    <title>Alica van der Duin in dienst bij Albert Heijn Real Estate &amp; Construction | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="Personalia"/>
    <meta name="description" content="Alica van der Duin in dienst bij Albert Heijn Real Estate &amp; Construction" />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/92102/15454/AlicavanderDuin.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Albert Heijn Real Estate &amp;amp; Construction heeft Alica van der Duin benoemd als Senior Director Real Estate Management." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Alica van der Duin in dienst bij Albert Heijn Real Estate &amp; Construction" />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/6a084b1a-1518-45cd-8d5a-bd79af5cce7c/Alica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/6a084b1a-1518-45cd-8d5a-bd79af5cce7c/Alica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/92102/15454/AlicavanderDuin.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Alica van der Duin in dienst bij Albert Heijn Real Estate &amp; Construction" />
    
    <meta id="metaFacebookDescription" property="og:description" content="Albert Heijn Real Estate &amp;amp; Construction heeft Alica van der Duin benoemd als Senior Director Real Estate Management." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/6a084b1a-1518-45cd-8d5a-bd79af5cce7c/Alica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/6a084b1a-1518-45cd-8d5a-bd79af5cce7c/Alica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-02-09T05:13:53" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Alica van der Duin in dienst bij Albert Heijn Real Estate &amp; Construction
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                                    <li class="detail date">17:13, 09 February 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">5249 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                        <li>
                                            <a href="#" title="Personalia">Personalia</a>
                                        </li>
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/92102/15454/AlicavanderDuin.jpg" target="_blank">
                                                        <img src="/media/newsarticle/photos/92102/15454/AlicavanderDuin.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Albert Heijn Real Estate &amp; Construction heeft Alica van der Duin benoemd als Senior Director Real Estate Management.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Alica+van+der+Duin+in+dienst+bij+Albert+Heijn+Real+Estate+%26+Construction&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2f6a084b1a-1518-45cd-8d5a-bd79af5cce7c%2fAlica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f92102%5c15454%5cAlicavanderDuin.jpg&p%5Bsummary%5D=%3cp%3eAlbert+Heijn+Real+Estate+%26amp%3b+Construction+heeft+Alica+van+der+Duin+benoemd+als+Senior+Director+Real+Estate+Management.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6a084b1a-1518-45cd-8d5a-bd79af5cce7c%2fAlica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction&text=Alica+van+der+Duin+in+dienst+bij+Albert+Heijn+Real+Estate+%26+Construction&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6a084b1a-1518-45cd-8d5a-bd79af5cce7c%2fAlica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2f6a084b1a-1518-45cd-8d5a-bd79af5cce7c%2fAlica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction&title=Alica+van+der+Duin+in+dienst+bij+Albert+Heijn+Real+Estate+%26+Construction&summary=%3cp%3eAlbert+Heijn+Real+Estate+%26amp%3b+Construction+heeft+Alica+van+der+Duin+benoemd+als+Senior+Director+Real+Estate+Management.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Alica+van+der+Duin+in+dienst+bij+Albert+Heijn+Real+Estate+%26+Construction&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/6a084b1a-1518-45cd-8d5a-bd79af5cce7c/Alica-van-der-Duin-in-dienst-bij-Albert-Heijn-Real-Estate--Construction 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />



    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/5a08e9b6-05e5-4cc5-aaf9-6b8eaab91bbb/100-mln-voor-entree-Nederlandse-markt-Hudsons-Bay" title="100 mln voor entree Nederlandse markt Hudson&#39;s Bay">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92103/15455/Hudsons-Bay-Amsterdam.jpg' alt='img' title="100 mln voor entree Nederlandse markt Hudson&#39;s Bay">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/5a08e9b6-05e5-4cc5-aaf9-6b8eaab91bbb/100-mln-voor-entree-Nederlandse-markt-Hudsons-Bay" title="100 mln voor entree Nederlandse markt Hudson&#39;s Bay">100 mln voor entree Nederlandse markt Hudson&#39;s Bay</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-02-2017 18:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/c4766741-e1fb-4490-be8a-52daf47bb193/Martijn-de-Bruin-in-dienst-bij-Dutch-City-Development" title="Martijn de Bruin in dienst bij Dutch City Development">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92101/15452/martijn.jpg' alt='img' title="Martijn de Bruin in dienst bij Dutch City Development">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/c4766741-e1fb-4490-be8a-52daf47bb193/Martijn-de-Bruin-in-dienst-bij-Dutch-City-Development" title="Martijn de Bruin in dienst bij Dutch City Development">Martijn de Bruin in dienst bij Dutch City Development</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            09-02-2017 17:03
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/e23754d8-f91e-4345-acd9-e9eb2718c95d/Did-Vastgoedontwikkeling-wint-tender-centrum-Diemen" title="Did Vastgoedontwikkeling wint tender centrum Diemen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92099/15451/Diemen-Wilhelminaplantsoen-1.png' alt='img' title="Did Vastgoedontwikkeling wint tender centrum Diemen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/e23754d8-f91e-4345-acd9-e9eb2718c95d/Did-Vastgoedontwikkeling-wint-tender-centrum-Diemen" title="Did Vastgoedontwikkeling wint tender centrum Diemen">Did Vastgoedontwikkeling wint tender centrum Diemen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-02-2017 16:57
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/c472b049-fb5b-4c21-af97-5025d2b9026d/Coffee-Fellows-opent-vestiging-in-Utrecht" title="Coffee Fellows opent vestiging in Utrecht">Coffee Fellows opent vestiging in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 15:55
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/c5574f67-3c6f-4c45-91b0-0a98a9d36c35/Hedwig-Verhoeven-in-RvC-Staedion" title="Hedwig Verhoeven in RvC Staedion">Hedwig Verhoeven in RvC Staedion</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            09-02-2017 15:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/488bde25-3a28-41b6-9605-54016d7f254e/Penthouse-in-Up-town-Rotterdamvoor-%e2%82%ac-2-3-mln" title="Penthouse in Up:town Rotterdam&#160;voor € 2,3 mln">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92095/15447/Rotterdam-Uptown-penthouse-interieur.png' alt='img' title="Penthouse in Up:town Rotterdam&#160;voor € 2,3 mln">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/488bde25-3a28-41b6-9605-54016d7f254e/Penthouse-in-Up-town-Rotterdamvoor-%e2%82%ac-2-3-mln" title="Penthouse in Up:town Rotterdam&#160;voor € 2,3 mln">Penthouse in Up:town Rotterdam&#160;voor € 2,3 mln</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-02-2017 14:58
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/1ad101f5-386c-41d3-bdef-8b79f77046e8/ASR-koopt-vernieuwd-winkelpand-H-M-in-Tilburg" title="ASR koopt vernieuwd winkelpand H&amp;M in Tilburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92094/15445/Tilburg-Heuvelstraat-57-H-M-interieur.jpg' alt='img' title="ASR koopt vernieuwd winkelpand H&amp;M in Tilburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/1ad101f5-386c-41d3-bdef-8b79f77046e8/ASR-koopt-vernieuwd-winkelpand-H-M-in-Tilburg" title="ASR koopt vernieuwd winkelpand H&amp;M in Tilburg">ASR koopt vernieuwd winkelpand H&amp;M in Tilburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 14:44
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/7367de75-1d54-44cf-be3a-319e71acbea2/Herontwikkelteam-zet-zich-in-voor-herbestemming-vastgoed-Zwolle" title="Herontwikkelteam zet zich in voor herbestemming vastgoed Zwolle">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92092/15442/Kampen-Het-Gotische-huis.jpg' alt='img' title="Herontwikkelteam zet zich in voor herbestemming vastgoed Zwolle">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/7367de75-1d54-44cf-be3a-319e71acbea2/Herontwikkelteam-zet-zich-in-voor-herbestemming-vastgoed-Zwolle" title="Herontwikkelteam zet zich in voor herbestemming vastgoed Zwolle">Herontwikkelteam zet zich in voor herbestemming vastgoed Zwolle</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            09-02-2017 14:25
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/604f8ddf-1df1-4289-9461-564edcd26b00/Eurol-huurt-bedrijfsruimte-in-Nijverdal" title="Eurol huurt bedrijfsruimte in Nijverdal">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92091/15441/Nijverdal-Rudolf-Dieselstraat-30-(2).png' alt='img' title="Eurol huurt bedrijfsruimte in Nijverdal">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/604f8ddf-1df1-4289-9461-564edcd26b00/Eurol-huurt-bedrijfsruimte-in-Nijverdal" title="Eurol huurt bedrijfsruimte in Nijverdal">Eurol huurt bedrijfsruimte in Nijverdal</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 13:45
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/8bd16eea-26d0-4887-8371-63b2c63d2b89/Kieszon-groeit-door-in-Rosmalen" title="Kieszon groeit door in Rosmalen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92090/15440/Den-Bosch-Graafsebaan-135.jpg' alt='img' title="Kieszon groeit door in Rosmalen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/8bd16eea-26d0-4887-8371-63b2c63d2b89/Kieszon-groeit-door-in-Rosmalen" title="Kieszon groeit door in Rosmalen">Kieszon groeit door in Rosmalen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 13:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/964852ab-c166-4eed-a708-84433823c3db/SPIE-Nederland-verhuist-naar-Maintenance-Value-Park-Terneuzen" title="SPIE Nederland verhuist naar Maintenance Value Park Terneuzen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92089/15439/Terneuzen-SPIE.png' alt='img' title="SPIE Nederland verhuist naar Maintenance Value Park Terneuzen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/964852ab-c166-4eed-a708-84433823c3db/SPIE-Nederland-verhuist-naar-Maintenance-Value-Park-Terneuzen" title="SPIE Nederland verhuist naar Maintenance Value Park Terneuzen">SPIE Nederland verhuist naar Maintenance Value Park Terneuzen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 13:20
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/f7b29ee6-47a7-47e6-a7a5-f9df72bd47ef/Blokker-heeft-al-50-vestigingen-in-Nederland-gesloten" title="Blokker heeft al 50 vestigingen in Nederland gesloten">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92087/15437/sluiting-blokker.jpg' alt='img' title="Blokker heeft al 50 vestigingen in Nederland gesloten">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/f7b29ee6-47a7-47e6-a7a5-f9df72bd47ef/Blokker-heeft-al-50-vestigingen-in-Nederland-gesloten" title="Blokker heeft al 50 vestigingen in Nederland gesloten">Blokker heeft al 50 vestigingen in Nederland gesloten</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-02-2017 11:29
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/ac0429a1-de9f-408a-9d72-a18a45d89ec2/Start-upgrade-Piazza-Eindhoven" title="Start upgrade Piazza Eindhoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92083/15432/Eindhoven-Piazza-Center-(2).jpg' alt='img' title="Start upgrade Piazza Eindhoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/ac0429a1-de9f-408a-9d72-a18a45d89ec2/Start-upgrade-Piazza-Eindhoven" title="Start upgrade Piazza Eindhoven">Start upgrade Piazza Eindhoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            09-02-2017 10:28
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/df732aef-df90-4245-a328-b0a3b35e8807/7-Dresses-huurt-in-Eindhoven" title="7 Dresses huurt in Eindhoven">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92081/15430/winkel-eindhoven.jpg' alt='img' title="7 Dresses huurt in Eindhoven">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/df732aef-df90-4245-a328-b0a3b35e8807/7-Dresses-huurt-in-Eindhoven" title="7 Dresses huurt in Eindhoven">7 Dresses huurt in Eindhoven</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 10:11
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/6972c253-2eea-438e-a5d1-23247d2240d3/Catella-koopt-254-woningen-in-Nederland" title="Catella koopt 254 woningen in Nederland">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92078/15427/Helftsheuvel-Den-Bosch.jpg' alt='img' title="Catella koopt 254 woningen in Nederland">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/6972c253-2eea-438e-a5d1-23247d2240d3/Catella-koopt-254-woningen-in-Nederland" title="Catella koopt 254 woningen in Nederland">Catella koopt 254 woningen in Nederland</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            09-02-2017 08:37
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/24be6278-d27b-4891-812b-ee47d90a64f2/Orange-CP-koopt-twee-woningportefeuilles-in-Den-Haag-en-Amstelveen" title="Orange CP koopt twee woningportefeuilles in Den Haag en Amstelveen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92075/15423/calvin-foto-3.jpg' alt='img' title="Orange CP koopt twee woningportefeuilles in Den Haag en Amstelveen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/24be6278-d27b-4891-812b-ee47d90a64f2/Orange-CP-koopt-twee-woningportefeuilles-in-Den-Haag-en-Amstelveen" title="Orange CP koopt twee woningportefeuilles in Den Haag en Amstelveen">Orange CP koopt twee woningportefeuilles in Den Haag en Amstelveen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            08-02-2017 17:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/edc0dddc-03d8-4e76-bf2d-93ba0489a966/Skin-en-snowboarden-in-bedrijfspand-in-Utrecht" title="Ski&#235;n en snowboarden in bedrijfspand in Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92073/15420/Snowsportcenter.jpg' alt='img' title="Ski&#235;n en snowboarden in bedrijfspand in Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/edc0dddc-03d8-4e76-bf2d-93ba0489a966/Skin-en-snowboarden-in-bedrijfspand-in-Utrecht" title="Ski&#235;n en snowboarden in bedrijfspand in Utrecht">Ski&#235;n en snowboarden in bedrijfspand in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            08-02-2017 17:12
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/e6fe5363-775f-41b3-9d7a-07cdae6ccfd5/Horecagroothandel-Foox-Willy-Robben-verlengt-in-s-Hertogenbosch" title="Horecagroothandel Foox Willy Robben verlengt in &#39;s-Hertogenbosch">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92072/15419/Den-Bosch-De-Beverspijken-11-13.png' alt='img' title="Horecagroothandel Foox Willy Robben verlengt in &#39;s-Hertogenbosch">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/e6fe5363-775f-41b3-9d7a-07cdae6ccfd5/Horecagroothandel-Foox-Willy-Robben-verlengt-in-s-Hertogenbosch" title="Horecagroothandel Foox Willy Robben verlengt in &#39;s-Hertogenbosch">Horecagroothandel Foox Willy Robben verlengt in &#39;s-Hertogenbosch</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            08-02-2017 16:39
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/962f2e65-430d-4e35-a67d-d09714c02c3a/NRVT-heeft-een-nieuw-bestuur" title="NRVT heeft een nieuw bestuur">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92070/15416/Aart-Hordijk-(2)-low-res.jpg' alt='img' title="NRVT heeft een nieuw bestuur">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/962f2e65-430d-4e35-a67d-d09714c02c3a/NRVT-heeft-een-nieuw-bestuur" title="NRVT heeft een nieuw bestuur">NRVT heeft een nieuw bestuur</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            08-02-2017 15:54
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/6a0d28f4-b818-47d9-8b5e-28173402cb5d/Paviljoen-Amigo-verkocht" title="Paviljoen Amigo verkocht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/92069/15414/Alphen-aan-den-Rijn-Paviljoen-Amigo.png' alt='img' title="Paviljoen Amigo verkocht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/6a0d28f4-b818-47d9-8b5e-28173402cb5d/Paviljoen-Amigo-verkocht" title="Paviljoen Amigo verkocht">Paviljoen Amigo verkocht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            08-02-2017 15:43
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">


</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/b83623ad-0b7c-4cd4-a266-c2387a48611b/Start-bouw-Alpha-toren-in-Leiden" title="Start bouw Alpha toren in Leiden">
                        <img src='/media/newsarticle/photos/91970/15335/Leiden--Alpha-Toren.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24436"></span>
                    <h5>
                        <a href="/Nieuws/b83623ad-0b7c-4cd4-a266-c2387a48611b/Start-bouw-Alpha-toren-in-Leiden" title="Start bouw Alpha toren in Leiden">
                            Start bouw Alpha toren in Leiden
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/85a93d92-d696-4896-8285-2550d6a4631f/VidaXL-bouwt-DC-van-100-000-m2-in-Venlo" title="VidaXL bouwt DC van 100.000 m2 in Venlo">
                        <img src='/media/newsarticle/photos/91977/15328/Venlo--VidaXL-bouwt-nieuw-DC-klein.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24340"></span>
                    <h5>
                        <a href="/Nieuws/85a93d92-d696-4896-8285-2550d6a4631f/VidaXL-bouwt-DC-van-100-000-m2-in-Venlo" title="VidaXL bouwt DC van 100.000 m2 in Venlo">
                            VidaXL bouwt DC van 100.000 m2 in Venlo
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">Vestigingslocaties.nl</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/65cdec88-daee-4835-a97b-e9e41d201372/Topdesk-gaat-zich-vestigen-in-De-Rode-Haan-in-Delft" title="Topdesk gaat zich vestigen in De Rode Haan in Delft">
                        <img src='/media/newsarticle/photos/91988/15332/Delft--Westlandseweg-40-Rode-Haan.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24317"></span>
                    <h5>
                        <a href="/Nieuws/65cdec88-daee-4835-a97b-e9e41d201372/Topdesk-gaat-zich-vestigen-in-De-Rode-Haan-in-Delft" title="Topdesk gaat zich vestigen in De Rode Haan in Delft">
                            Topdesk gaat zich vestigen in De Rode Haan in Delft
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/60e0702a-90fc-4520-8412-3ce0ea8711c1/Vermogen-corporatiesector-stijgt-door-nieuwe-waarderingsmethode-vastgoed" title="Vermogen corporatiesector stijgt door nieuwe waarderingsmethode vastgoed">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24109"></span>
                    <h5>
                        <a href="/Nieuws/60e0702a-90fc-4520-8412-3ce0ea8711c1/Vermogen-corporatiesector-stijgt-door-nieuwe-waarderingsmethode-vastgoed" title="Vermogen corporatiesector stijgt door nieuwe waarderingsmethode vastgoed">
                            Vermogen corporatiesector stijgt door nieuwe waarderingsmethode vastgoed
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/cbdb4691-4f91-4903-b41a-ef862b4e313b/Scheveningen-krijgt-publiekstrekker-Legoland-Discovery-Centre" title="Scheveningen krijgt publiekstrekker Legoland Discovery Centre.">
                        <img src='/media/newsarticle/photos/91987/15331/Schevening--Artist-impression-Legoland-Bron-Gemeente-Den-Haag.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="24032"></span>
                    <h5>
                        <a href="/Nieuws/cbdb4691-4f91-4903-b41a-ef862b4e313b/Scheveningen-krijgt-publiekstrekker-Legoland-Discovery-Centre" title="Scheveningen krijgt publiekstrekker Legoland Discovery Centre.">
                            Scheveningen krijgt publiekstrekker Legoland Discovery Centre.
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>