


<!DOCTYPE html>
<html>
<head>
    <title>Heijmans ontwikkelt woningen en commerci&#235;le ruimtes in Sloterdijk  | PropertyNL</title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content=""/>
    <meta name="description" content="Heijmans ontwikkelt woningen en commerci&#235;le ruimtes in Sloterdijk " />
    <meta id="metaTwitterCard" name="twitter:card" content="summary" />
    <meta id="metaTwitterImage" name="twitter:image" content="https://propertynl.com/media/newsarticle/photos/93698/17102/Heijmans-in-Sloterdijk.jpg" />
    <meta id="metaTwitterDescription" name="twitter:description" content="Heijmans gaat in opdracht van de gemeente Amsterdam ongeveer 150 woningen en 650 m2 aan commerci&amp;euml;le ruimtes ontwikkelen en bouwen op de N-Kavel in Sloterdijk-Centrum." />
    <meta id="metaTwitterAccount" name="twitter:site" content="@PropertyNL" />
    <meta id="metaTwitterTitle" name="twitter:title" content="Heijmans ontwikkelt woningen en commerci&#235;le ruimtes in Sloterdijk " />
    <meta id="metatwitterUrl" name="twitter:url" content="https://propertynl.com/Nieuws/5dca4f91-32a7-4c38-a8a5-eab648c5e25f/Heijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk" />
    <meta id="metaFacebookUrl" property="og:url" content="https://propertynl.com/Nieuws/5dca4f91-32a7-4c38-a8a5-eab648c5e25f/Heijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk" />
    <meta id="metaFacebookImage" property="og:image" content="https://propertynl.com/media/newsarticle/photos/93698/17102/Heijmans-in-Sloterdijk.jpg" />
    <meta id="metaFacebookSitename" property="og:site_name" content="PropertyNL Nieuws" />
    <meta id="metaFacebookTitle" property="og:title" content="Heijmans ontwikkelt woningen en commerci&#235;le ruimtes in Sloterdijk " />
    
    <meta id="metaFacebookDescription" property="og:description" content="Heijmans gaat in opdracht van de gemeente Amsterdam ongeveer 150 woningen en 650 m2 aan commerci&amp;euml;le ruimtes ontwikkelen en bouwen op de N-Kavel in Sloterdijk-Centrum." />
    <meta id="metaFacebookType" property="og:type" content="article" />
    <meta name="HandheldFriendly" content="True" />
    <meta name="MobileOptimized" content="320" />
    <!--style-->
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel='canonical' href='https://propertynl.com/Nieuws/5dca4f91-32a7-4c38-a8a5-eab648c5e25f/Heijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk' />

    <link rel="alternate" href="https://propertynl.com/" hreflang="nl-nl">
    <link rel="alternate" type="application/rss+xml" title="PropertyNL, voorop in vastgoed" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all">

    <link href="/Content/css?v=whbjFf7Y_kUoxPnau8LNuM0yMWjMNCK-tklSVY9xJT41" rel="stylesheet"/>


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-1052638-4', 'auto');
        ga('send', 'pageview');
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Deze website maakt gebruik van cookies, voor de beste ervaring klikt u voor akkoord","dismiss":"Akkoord","learnMore":"Meer informatie","link":"https://propertynl.com/Content/cookies","theme":"light-top"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->


    <link rel="shortcut icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon" type="image/jpg" href="/images/favicon.jpg" />
    <link rel="apple-touch-icon-precomposed" type="image/jpg" href="/images/favicon.jpg" />

</head>

<body>
    <div class="site_container">


<div class="header_top_bar_container clearfix">
    <div class="header_top_bar">

        <div class="loginWrapper">

            <ul>
                <li id="loginButtonWrapper">
                    <a id="loginButton" href="#" style="background-color: #464D53;background-position: 0 -46px;text-decoration: none;">
                        &nbsp;
                    </a>
<form action="/Nieuws/5dca4f91-32a7-4c38-a8a5-eab648c5e25f/Heijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk" class="loginForm" id="loginForm" method="post" style="display:block !important">                            <ul>
                                <li><input type="email" class="form-control" id="emailAddress" name="emailAddress" placeholder="E-mailadres"></li>
                                <li><input type="password" class="form-control" id="password" name="password" placeholder="Wachtwoord"></li>
                                <li>
                                    <label>
                                        <input type="checkbox" name="persistent"> Onthouden
                                    </label>
                                    <a id="loginSubmit" class="read_more" style="" href="#" title="Lees verder"><span class="arrow"></span><span>Inloggen</span></a>
                                </li>
                                <li class="slider_posts_list"><a href="/Trial">Neem proeflidmaatschap</a></li>
                                <li class="slider_posts_list forgot-password"><a href="/WachtwoordVergeten">Wachtwoord vergeten</a></li>
                            </ul>
</form>                </li>
            </ul>

        </div>

<form action="/Nieuwsarchief" class="search" id="searchForm" method="post">            <input type="text" name="search" placeholder="Zoeken in nieuwsarchief..." value="Zoeken in nieuwsarchief..." class="search_input hint">
            <input type="submit" class="search_submit" value="">
</form>
        <ul class="social_icons clearfix">
            <li>
                <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                    &nbsp;
                </a>
            </li>
            <li>
                <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                    &nbsp;
                </a>
            </li>
        </ul>
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">
        <div class="logo">
            <a href="/Home" title="PropertyNL">
                <img src="/images/PropertyNL-logo.jpg" title="PropertyNL logo" />
            </a>
            <h4>Voorop in vastgoed</h4>
        </div>
    </div>
</div>

<div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li class="submenu ">
                <a href="/Home" title="Nieuws">
                    Nieuws
                </a>
                <ul>
                    <li > 
                        <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                            Nieuwsarchief
                        </a>
                    </li>

                    <li >
                        <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                            Nieuwsbrief
                        </a>
                    </li>
                    <li >
                        <a href="/Content/Magazine" title="Magazine">
                            Magazine
                        </a>
                    </li>
                    <li >
                        <a href="/Content/website" title="Website">
                            Website
                        </a>
                    </li>
                </ul>                
            </li>
            <li class="submenu ">
                <a href="/Content/research" title="Research">
                    Research
                </a>
				<ul>
                    <li >
                        <a href="/cpa" title="Calcasa Property Analyzer">
                            Calcasa Property Analyzer
                        </a>
                    </li>
                    <li >
                        <a href="/Content/taxspecial" title="Taxspecial">
                            Taxspecial
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                            Vestigingslocaties
                        </a>
                    </li>
                    <li >
                        <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                            Real Estate Research Quaterly
                        </a>
                    </li>
					<li >
                        <a href="/Content/deal-focus" title="DEAL Focus">
                            DEAL Focus
                        </a>
                    </li>
					<li>
                        <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                            Service module
                        </a>
                    </li>
                </ul>
            </li>
            <li class="submenu ">
                <a href="/Content/netwerk" title="Netwerk">
                    Netwerk
                </a>
				<ul>
                    <li >
                        <a href="/Content/evenementen" title="Evenementen">
                            Evenementen
                        </a>
                    </li>
                    <li >
                        <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                            Vastgoedagenda
                        </a>
                    </li>
                    <li >
                        <a href="/Content/whos-who" title="Who’s Who">
                            Who’s Who
                        </a>
                    </li>
                    <li>
                        <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                            PropertyNL Profs – Vacatures
                        </a>
                    </li>
                    <li >
                        <a href="/Content/social-media" title="Social Media">
                            Social Media
                        </a>
                    </li>
					<li >
                        <a href="/Content/property-tv" title="PropertyTV">
                            PropertyTV
                        </a>
                    </li>
                </ul>
            </li>
            <li >
                <a href="/Content/lidmaatschap" title="Lidmaatschap">
                    Lidmaatschap
                </a>
            </li>
            <li >
                <a href="/Content/Adverteren" title="Adverteren">
                    Adverteren
                </a>
                <ul>
                    <li>
                        <a href="http://propertynl.service4publishers.com" title="advertentie aanleveren" target="_blank">Advertentie aanleveren</a>
                    </li>
                </ul>
            </li>
            <li>
                <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                    Who's Who
                </a>
            </li>
            <li>
                <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                    Webshop
                </a>
            </li>

        </ul>
    </nav>
    <div class="mobile_menu_container">
        <a href="#" class="mobile-menu-switch">
            <span class="line"></span>
            <span class="line"></span>
            <span class="line"></span>
        </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu">
                <li class="submenu ">
                    <a href="/Home" title="Nieuws">
                        Nieuws
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/Nieuwsarchief" title="Nieuwsarchief">
                                Nieuwsarchief
                            </a>
                        </li>

                        <li >
                            <a href="/Content/Nieuwsbrief" title="Nieuwsbrief">
                                Nieuwsbrief
                            </a>
                        </li>
                        <li >
                            <a href="/Content/Magazine" title="Magazine">
                                Magazine
                            </a>
                        </li>
                        <li >
                            <a href="/Content/website" title="Website">
                                Website
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/research" title="Research">
                        Research
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/cpa" title="Calcasa Property Analyzer">
                                Calcasa Property Analyzer
                            </a>
                        </li>
                        <li >
                            <a href="/Content/taxspecial" title="Taxspecial">
                                Taxspecial
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vestigingslocaties" title="Vestigingslocaties">
                                Vestigingslocaties
                            </a>
                        </li>
                        <li >
                            <a href="/Content/real-estate-research-quarterly" title="Real Estate Research Quaterly">
                                Real Estate Research Quaterly
                            </a>
                        </li>
                        <li >
                            <a href="/Content/deal-focus" title="DEAL Focus">
                                DEAL Focus
                            </a>
                        </li>
                        <li>
                            <a href="https://servicemodule.propertynl.com" target="_blank" title="Service module">
                                Service module
                            </a>
                        </li>
                    </ul>
                </li>
                <li class="submenu ">
                    <a href="/Content/netwerk" title="Netwerk">
                        Netwerk
                    </a>
                    <ul>
                        <li >
                            <a href="/Content/evenementen" title="Evenementen">
                                Evenementen
                            </a>
                        </li>
                        <li >
                            <a href="/Content/vastgoedagenda" title="Vastgoedagenda">
                                Vastgoedagenda
                            </a>
                        </li>
                        <li >
                            <a href="/Content/whos-who" title="Who’s Who">
                                Who’s Who
                            </a>
                        </li>
                        <li>
                            <a href="https://propertyprofs.nl" target="_blank" title="PropertyNL Profs – Vacatures">
                                PropertyNL Profs – Vacatures
                            </a>
                        </li>
                        <li >
                            <a href="/Content/social-media" title="Social Media">
                                Social Media
                            </a>
                        </li>
                        <li >
                            <a href="/Content/property-tv" title="PropertyTV">
                                PropertyTV
                            </a>
                        </li>
                    </ul>
                </li>
                <li >
                    <a href="/Content/lidmaatschap" title="Lidmaatschap">
                        Lidmaatschap
                    </a>
                </li>
                <li >
                    <a href="/Content/Adverteren" title="Adverteren">
                        Adverteren
                    </a>
                </li>
                <li>
                    <a href="https://whoswho.propertynl.com" target="_blank" title="Who's Who">
                        Who's Who
                    </a>
                </li>
                <li>
                    <a href="http://webshop.propertynl.com" target="_blank" title="Webshop">
                        Webshop
                    </a>
                </li>

            </ul>
        </nav>
    </div>
</div>

        <div class="page">
            





            <div class="page_layout page_margin_top clearfix">
                <div class="row page_margin_top">
                    <div class="column column_2_3">
                        <div class="row">
                            <div class="post single" itemscope itemtype="http://schema.org/NewsArticle">
                                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://google.com/article" />
                                <meta itemprop="datePublished" content="2017-05-08T08:14:42" />
                                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                                    <meta itemprop="name" content="PropertyNL">
                                </div>
                                <h1 class="post_title" itemprop="headline">
                                    Heijmans ontwikkelt woningen en commerci&#235;le ruimtes in Sloterdijk 
                                </h1>
                                <ul class="post_details clearfix">
                                    <li class="detail category">In <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                                    <li class="detail date">08:14, 08 May 2017</li>
                                    <li class="detail author" itemprop="author" itemscope itemtype="https://schema.org/Person">Door <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></li>
                                    <li class="detail views">207 Views</li>
                                </ul>
                                <div class="row page_margin_top">
                                    <ul class="taxonomies tags left clearfix">
                                    </ul>
                                </div>    
                                    <div class="horizontal_carousel_container big page_margin_top">
                                        <ul class="blog horizontal_carousel visible-1 autoplay-0 scroll-1 navigation-1 easing-easeInOutQuint duration-750">

                                                <li class="post" style="max-width: 690px;max-height: 450px;overflow-y: hidden;">
                                                    <a href="/media/newsarticle/photos/93698/17102/Heijmans-in-Sloterdijk.jpg" target="_blank" title="">
                                                        <img src="/media/newsarticle/photos/93698/17102/Heijmans-in-Sloterdijk.jpg" alt="img">
                                                    </a>
                                                </li>                                                
                                                                                        
                                        </ul>
                                    </div>
                                <div class="post_content page_margin_top_section clearfix">
                                    <div class="content_box">
                                            <h3 class="excerpt" itemprop="headline"><p>Heijmans gaat in opdracht van de gemeente Amsterdam ongeveer 150 woningen en 650 m2 aan commerci&euml;le ruimtes ontwikkelen en bouwen op de N-Kavel in Sloterdijk-Centrum.</p></h3>
                                                                                    <div class="alert alert-danger">Wilt u meer lezen? Log dan eerst in rechtbovenin het scherm, of vraag een proeflidmaatschap aan.</div>

                                        
                                    </div>
                                    <div class="author_box animated_element">
                                        <div class="author">
                                            <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="thumb">
                                                    <img alt="img" src="/images/Editors/Elvan-Bayraktaroglu.jpg">
                                            </a>
                                            <div class="details">
                                                <h5 itemprop="author" itemscope itemtype="https://schema.org/Person"><a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320">Elvan Bayraktaroglu</a></h5>
                                                <h6>Redacteur</h6>
                                                <a title="Elvan Bayraktaroglu" href="/Nieuws/Redacteur/Elvan-Bayraktaroglu/13320" class="more highlight margin_top_15">Profiel</a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="row page_margin_top">
                            <div class="share_box clearfix">
                                <label>Delen:</label>
                                <ul class="social_icons clearfix">
                                    <li>
                                        <a href="https://www.facebook.com/sharer.php?p%5Btitle%5D=Heijmans+ontwikkelt+woningen+en+commerci%c3%able+ruimtes+in+Sloterdijk+&p%5Burl%5D=https%3a%2f%2fpropertynl.com%2fNieuws%2f5dca4f91-32a7-4c38-a8a5-eab648c5e25f%2fHeijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk&s=100&p%5Bimages%5D%5B0%5D=%7e%2fmedia%2fnewsarticle%2fphotos%2f93698%5c17102%5cHeijmans-in-Sloterdijk.jpg&p%5Bsummary%5D=%3cp%3eHeijmans+gaat+in+opdracht+van+de+gemeente+Amsterdam+ongeveer+150+woningen+en+650+m2+aan+commerci%26euml%3ble+ruimtes+ontwikkelen+en+bouwen+op+de+N-Kavel+in+Sloterdijk-Centrum.%3c%2fp%3e" rel="nofollow" target="_blank" class="social_icon facebook">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://twitter.com/intent/tweet/?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f5dca4f91-32a7-4c38-a8a5-eab648c5e25f%2fHeijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk&text=Heijmans+ontwikkelt+woningen+en+commerci%c3%able+ruimtes+in+Sloterdijk+&via=PropertyNL" rel="nofollow" target="_blank" class="social_icon twitter">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://plus.google.com/share?url=https%3a%2f%2fpropertynl.com%2fNieuws%2f5dca4f91-32a7-4c38-a8a5-eab648c5e25f%2fHeijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk" rel="nofollow" target="_blank" class="social_icon googleplus">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3a%2f%2fpropertynl.com%2fNieuws%2f5dca4f91-32a7-4c38-a8a5-eab648c5e25f%2fHeijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk&title=Heijmans+ontwikkelt+woningen+en+commerci%c3%able+ruimtes+in+Sloterdijk+&summary=%3cp%3eHeijmans+gaat+in+opdracht+van+de+gemeente+Amsterdam+ongeveer+150+woningen+en+650+m2+aan+commerci%26euml%3ble+ruimtes+ontwikkelen+en+bouwen+op+de+N-Kavel+in+Sloterdijk-Centrum.%3c%2fp%3e&source=https%3A%2F%2Fpropertynl.com" rel="nofollow" target="_blank" class="social_icon linkedin">
                                            &nbsp;
                                        </a>
                                    </li>
                                    <li>
                                        <a title="" href="mailto:?subject=Heijmans+ontwikkelt+woningen+en+commerci%c3%able+ruimtes+in+Sloterdijk+&body=Geachte heer/mevrouw,

 Hiernaast staat de url voor dit artikel: https://propertynl.com/Nieuws/5dca4f91-32a7-4c38-a8a5-eab648c5e25f/Heijmans-ontwikkelt-woningen-en-commercile-ruimtes-in-Sloterdijk 

PropertyNL" class="social_icon mail">
                                            &nbsp;
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </div>

                    </div>
                    <div class="column column_1_3">

                        <iframe src="https://www.bog-auctions.com/static/feeds/Property330x400/index.html?veiling=201430&logo=images/logo-image.png&logohref=https%3A%2F%2Fwww.bog-auctions.com%2F%3F%26utm_medium%3Dbanner%26utm_source%3DPropertyNL" width="330" height="400" scrolling="no" marginheight="0" frameborder="0" align="middle"> </iframe><br /><br />




    <h4 class="box_header page_margin_top_section">Laatste nieuws</h4>
    <div class="vertical_carousel_container clearfix">
        <!--ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750 "-->
        <ul class="blog small navigation-1 easing-easeInOutQuint duration-750 ">
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/1649138d-2d7d-46b3-9354-e5e5a85a49fd/Jasper-Stegmann-in-dienst-bij-Chalet-Group" title="Jasper Stegmann in dienst bij Chalet Group">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93697/17100/Jasper-Stegmann-(pasfoto).jpg' alt='img' title="Jasper Stegmann in dienst bij Chalet Group">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/1649138d-2d7d-46b3-9354-e5e5a85a49fd/Jasper-Stegmann-in-dienst-bij-Chalet-Group" title="Jasper Stegmann in dienst bij Chalet Group">Jasper Stegmann in dienst bij Chalet Group</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">PropertyProfs</a></li>
                        <li class="date">
                            05-05-2017 16:49
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/0d89e297-7435-45db-9175-777c9eef6bfe/Credit-Suisse-verkoopt-kantoorgebouw-Spectrum-te-Amsterdam" title="Credit Suisse verkoopt kantoorgebouw Spectrum te Amsterdam">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93696/17099/specytrum.jpg' alt='img' title="Credit Suisse verkoopt kantoorgebouw Spectrum te Amsterdam">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/0d89e297-7435-45db-9175-777c9eef6bfe/Credit-Suisse-verkoopt-kantoorgebouw-Spectrum-te-Amsterdam" title="Credit Suisse verkoopt kantoorgebouw Spectrum te Amsterdam">Credit Suisse verkoopt kantoorgebouw Spectrum te Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 16:21
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/8f8ebf1b-24eb-4f5f-8be9-54f48b985dab/Deka-koopt-logistiek-pand-in-Venlo-van-VidaXL" title="Deka koopt logistiek pand in Venlo van VidaXL">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93695/17098/Venlo-VidaXL-bouwt-nieuw-DC-klein.jpg' alt='img' title="Deka koopt logistiek pand in Venlo van VidaXL">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/8f8ebf1b-24eb-4f5f-8be9-54f48b985dab/Deka-koopt-logistiek-pand-in-Venlo-van-VidaXL" title="Deka koopt logistiek pand in Venlo van VidaXL">Deka koopt logistiek pand in Venlo van VidaXL</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 15:57
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4563e22b-1cda-403e-abd0-9a80a49a7e06/Steppin%e2%80%99-Out-huurt-winkel-in-Tilburg" title="Steppin’ Out huurt winkel in Tilburg">Steppin’ Out huurt winkel in Tilburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 15:03
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/306088b5-00e5-4f25-ab01-49cea38552ef/Inditex-bouwt-distributiecentrum-in-Lelystad" title="Inditex bouwt distributiecentrum in Lelystad">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93693/17097/zara.jpg' alt='img' title="Inditex bouwt distributiecentrum in Lelystad">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/306088b5-00e5-4f25-ab01-49cea38552ef/Inditex-bouwt-distributiecentrum-in-Lelystad" title="Inditex bouwt distributiecentrum in Lelystad">Inditex bouwt distributiecentrum in Lelystad</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-05-2017 14:40
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/18dec2eb-438d-4faa-9b5b-af8a6fcc65d3/Open-32-huurt-winkelruimte-in-Tilburg" title="Open 32 huurt winkelruimte in Tilburg">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93691/17096/FullSizeRender.jpg' alt='img' title="Open 32 huurt winkelruimte in Tilburg">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/18dec2eb-438d-4faa-9b5b-af8a6fcc65d3/Open-32-huurt-winkelruimte-in-Tilburg" title="Open 32 huurt winkelruimte in Tilburg">Open 32 huurt winkelruimte in Tilburg</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 13:46
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/17613e45-93a5-4c1c-8b20-20b76e779a4f/OGD-huurt-kantoorruimte-in-Utrecht" title="OGD huurt kantoorruimte in Utrecht">OGD huurt kantoorruimte in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 12:38
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/772af207-8a94-429a-9595-f9e8acf8f8dc/Sustay-start-met-bouw-van-399-huurwoningen-in-Utrecht" title="Sustay start met bouw van 399 huurwoningen in Utrecht ">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93689/17095/sustay1.jpg' alt='img' title="Sustay start met bouw van 399 huurwoningen in Utrecht ">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/772af207-8a94-429a-9595-f9e8acf8f8dc/Sustay-start-met-bouw-van-399-huurwoningen-in-Utrecht" title="Sustay start met bouw van 399 huurwoningen in Utrecht ">Sustay start met bouw van 399 huurwoningen in Utrecht </a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            05-05-2017 12:33
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/fc9bbf3d-0eb2-4d90-9054-b381c527d712/Plantaardige-Verbeelding-huurt-bedrijfsruimte-in-Breda" title="Plantaardige Verbeelding huurt bedrijfsruimte in Breda">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93688/17094/foto.jpg' alt='img' title="Plantaardige Verbeelding huurt bedrijfsruimte in Breda">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/fc9bbf3d-0eb2-4d90-9054-b381c527d712/Plantaardige-Verbeelding-huurt-bedrijfsruimte-in-Breda" title="Plantaardige Verbeelding huurt bedrijfsruimte in Breda">Plantaardige Verbeelding huurt bedrijfsruimte in Breda</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 12:27
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/d924073d-627e-4d01-b9ff-5ec2aef5d01b/C-W-Wereldwijd-hoger-investeringsvolume-in-Europa" title="C&amp;W: Wereldwijd hoger investeringsvolume in Europa">C&amp;W: Wereldwijd hoger investeringsvolume in Europa</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            05-05-2017 12:22
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/4ef9d9e1-dd71-44b2-94a7-19d1e63bdfdc/Leica-opent-winkel-in-Amsterdam" title="Leica opent winkel in Amsterdam">Leica opent winkel in Amsterdam</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            05-05-2017 12:17
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/78016881-df2a-4195-92ed-13f8f395cb3e/Lingotto-en-ABN-Amro-bouwen-houten-woontoren" title="Lingotto en ABN Amro bouwen houten woontoren">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93681/17088/HAUT-aan-de-Amstel-web.jpg' alt='img' title="Lingotto en ABN Amro bouwen houten woontoren">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/78016881-df2a-4195-92ed-13f8f395cb3e/Lingotto-en-ABN-Amro-bouwen-houten-woontoren" title="Lingotto en ABN Amro bouwen houten woontoren">Lingotto en ABN Amro bouwen houten woontoren</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-05-2017 17:31
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/b741c415-4d6c-45bb-a611-bf419b50f047/KroesePaternotte-lanceert-App-De-winkelwijzer" title="KroesePaternotte lanceert App De winkelwijzer">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93680/17084/Winkelwijzer.png' alt='img' title="KroesePaternotte lanceert App De winkelwijzer">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/b741c415-4d6c-45bb-a611-bf419b50f047/KroesePaternotte-lanceert-App-De-winkelwijzer" title="KroesePaternotte lanceert App De winkelwijzer">KroesePaternotte lanceert App De winkelwijzer</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-05-2017 17:05
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/5dd823fa-b61b-4df0-a21c-93591f394969/Doppio-huurt-2e-vestiging-in-centrum-Groningen" title="Doppio huurt 2e vestiging in centrum Groningen">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93679/17083/Groningen-Gedempte-Zuiderdiep-87.jpg' alt='img' title="Doppio huurt 2e vestiging in centrum Groningen">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/5dd823fa-b61b-4df0-a21c-93591f394969/Doppio-huurt-2e-vestiging-in-centrum-Groningen" title="Doppio huurt 2e vestiging in centrum Groningen">Doppio huurt 2e vestiging in centrum Groningen</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-05-2017 16:52
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/6f41f68f-273f-4985-ad0f-486789a0557e/Voormalig-Hema-Enschede-herontwikkeld-en-verhuurd" title="Voormalig Hema Enschede herontwikkeld en verhuurd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93676/17086/Enschede-Kalanderstraat-9.jpg' alt='img' title="Voormalig Hema Enschede herontwikkeld en verhuurd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/6f41f68f-273f-4985-ad0f-486789a0557e/Voormalig-Hema-Enschede-herontwikkeld-en-verhuurd" title="Voormalig Hema Enschede herontwikkeld en verhuurd">Voormalig Hema Enschede herontwikkeld en verhuurd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-05-2017 15:24
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/024d1251-b359-44d8-881a-7f6f473536ed/Het-hele-jaar-rond-vertier-aan-de-Noordzee" title="Het hele jaar rond vertier aan de Noordzee">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93675/17079/Den-Haag-Lego-Discovery-Centre-web.jpg' alt='img' title="Het hele jaar rond vertier aan de Noordzee">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/024d1251-b359-44d8-881a-7f6f473536ed/Het-hele-jaar-rond-vertier-aan-de-Noordzee" title="Het hele jaar rond vertier aan de Noordzee">Het hele jaar rond vertier aan de Noordzee</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">Nieuws</a></li>
                        <li class="date">
                            04-05-2017 15:05
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/e57a533c-3463-4b16-8a30-add9c7fbf061/Janssen-de-Jong-profiteert-van-aantrekkende-markt" title="Janssen de Jong profiteert van aantrekkende markt">Janssen de Jong profiteert van aantrekkende markt</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            04-05-2017 14:56
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/53a59782-dc6b-4988-90ea-5849c064bdd2/Appartementencomplex-aan-de-Teldersstraat-in-Gouda-Oost-opgeleverd" title="Appartementencomplex aan de Teldersstraat in Gouda-Oost opgeleverd">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93673/17078/Appartementencomplex.jpg' alt='img' title="Appartementencomplex aan de Teldersstraat in Gouda-Oost opgeleverd">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/53a59782-dc6b-4988-90ea-5849c064bdd2/Appartementencomplex-aan-de-Teldersstraat-in-Gouda-Oost-opgeleverd" title="Appartementencomplex aan de Teldersstraat in Gouda-Oost opgeleverd">Appartementencomplex aan de Teldersstraat in Gouda-Oost opgeleverd</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        <li class="date">
                            04-05-2017 14:00
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/bc8b531b-dcba-40e0-8acb-67a0ef9b9b06/Hogere-omzet-Colliers-International-in-Q1" title="Hogere omzet Colliers International in Q1">Hogere omzet Colliers International in Q1</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        <li class="date">
                            04-05-2017 13:24
                        </li>
                    </ul>
                </div>
            </li>
            <li class="post">
                    <a style="display: inline-block;float: right;" href="/Nieuws/6c3ffeab-5f42-4092-90b0-2c2519b2a4ef/Denham-opent-tweede-winkel-op-de-Choorstraat-in-Utrecht" title="Denham opent tweede winkel op de Choorstraat in Utrecht">
                        <img style="max-width:100px" src='/media/newsarticle/photos/93652/17070/denham.jpg' alt='img' title="Denham opent tweede winkel op de Choorstraat in Utrecht">
                    </a>
                <div class="post_content post_content_latest_news">
                    <h5>
                        <a href="/Nieuws/6c3ffeab-5f42-4092-90b0-2c2519b2a4ef/Denham-opent-tweede-winkel-op-de-Choorstraat-in-Utrecht" title="Denham opent tweede winkel op de Choorstraat in Utrecht">Denham opent tweede winkel op de Choorstraat in Utrecht</a>
                    </h5>
                    <ul class="post_details simple">
                        <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                        <li class="date">
                            04-05-2017 09:39
                        </li>
                    </ul>
                </div>
            </li>
        </ul>
</div>

<h4 class="box_header">Evenementen</h4>
<ul class="blog small_margin clearfix">

    <li class="post">

            <a href="/Event/f84605fa-5929-4074-8409-564c132aef70/8e-Nationale-Vastgoeddag--Breukelen" title="8e Nationale Vastgoeddag - Breukelen">
                <img src='/media/event/48/56/nijenrode-castle-breukelen-nijenrode-bram-van-de-biezen.jpg' title="8e Nationale Vastgoeddag - Breukelen" alt='8e Nationale Vastgoeddag - Breukelen'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/f84605fa-5929-4074-8409-564c132aef70/8e-Nationale-Vastgoeddag--Breukelen" title="8e Nationale Vastgoeddag - Breukelen">8e Nationale Vastgoeddag - Breukelen</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    23-05-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/3c2ecc10-9615-4afd-8343-3049d6696235/Projectontwikkeling-The-next-level!" title="Projectontwikkeling: The next level!">
                <img src='/media/event/51/59/cropped-791664_10631682.jpg' title="Projectontwikkeling: The next level!" alt='Projectontwikkeling: The next level!'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/3c2ecc10-9615-4afd-8343-3049d6696235/Projectontwikkeling-The-next-level!" title="Projectontwikkeling: The next level!">Projectontwikkeling: The next level!</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    23-05-2017
                </li>
            </ul>
        </div>
    </li>
    <li class="post">

            <a href="/Event/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe/Masterclass-Bakstenen-of-aandelen" title="Masterclass: Bakstenen of aandelen">
                <img src='/media/event/50/58/slide-dark-blue.jpg' title="Masterclass: Bakstenen of aandelen" alt='Masterclass: Bakstenen of aandelen'>
            </a>
        <div class="post_content">
            <h5>
                <a href="/Event/1d630bc3-1ec4-4036-a8f9-535ea00d9bbe/Masterclass-Bakstenen-of-aandelen" title="Masterclass: Bakstenen of aandelen">Masterclass: Bakstenen of aandelen</a>
            </h5>
            <ul class="post_details simple">
                <li class="category event">
                </li>
                <li class="date">
                    06-06-2017
                </li>
            </ul>
        </div>
    </li>

</ul>



<div class="tabs no_scroll page_margin_top_section clearfix">
    <ul class="tabs_navigation clearfix">
        <li>
            <a href="#meest-gelezen" title="Meest gelezen in afgelopen week">
                Meest gelezen in afgelopen week
            </a>
            <span></span>
        </li>
    </ul>
</div>
<div id="sidebar-most-read">
    <ul class="blog rating page_margin_top clearfix">
            <li class="post">
                <a href="/Nieuws/bc8b531b-dcba-40e0-8acb-67a0ef9b9b06/Hogere-omzet-Colliers-International-in-Q1" title="Hogere omzet Colliers International in Q1">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="31978"></span>
                    <h5>
                        <a href="/Nieuws/bc8b531b-dcba-40e0-8acb-67a0ef9b9b06/Hogere-omzet-Colliers-International-in-Q1" title="Hogere omzet Colliers International in Q1">
                            Hogere omzet Colliers International in Q1
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/17613e45-93a5-4c1c-8b20-20b76e779a4f/OGD-huurt-kantoorruimte-in-Utrecht" title="OGD huurt kantoorruimte in Utrecht">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="31882"></span>
                    <h5>
                        <a href="/Nieuws/17613e45-93a5-4c1c-8b20-20b76e779a4f/OGD-huurt-kantoorruimte-in-Utrecht" title="OGD huurt kantoorruimte in Utrecht">
                            OGD huurt kantoorruimte in Utrecht
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/772af207-8a94-429a-9595-f9e8acf8f8dc/Sustay-start-met-bouw-van-399-huurwoningen-in-Utrecht" title="Sustay start met bouw van 399 huurwoningen in Utrecht ">
                        <img src='/media/newsarticle/photos/93689/17095/sustay1.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="31539"></span>
                    <h5>
                        <a href="/Nieuws/772af207-8a94-429a-9595-f9e8acf8f8dc/Sustay-start-met-bouw-van-399-huurwoningen-in-Utrecht" title="Sustay start met bouw van 399 huurwoningen in Utrecht ">
                            Sustay start met bouw van 399 huurwoningen in Utrecht 
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">Wonen/werken</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/e57a533c-3463-4b16-8a30-add9c7fbf061/Janssen-de-Jong-profiteert-van-aantrekkende-markt" title="Janssen de Jong profiteert van aantrekkende markt">
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="30810"></span>
                    <h5>
                        <a href="/Nieuws/e57a533c-3463-4b16-8a30-add9c7fbf061/Janssen-de-Jong-profiteert-van-aantrekkende-markt" title="Janssen de Jong profiteert van aantrekkende markt">
                            Janssen de Jong profiteert van aantrekkende markt
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Financieel/50" title="Financieel">Financieel</a></li>
                        </ul>
                </div>
            </li>
            <li class="post">
                <a href="/Nieuws/18dec2eb-438d-4faa-9b5b-af8a6fcc65d3/Open-32-huurt-winkelruimte-in-Tilburg" title="Open 32 huurt winkelruimte in Tilburg">
                        <img src='/media/newsarticle/photos/93691/17096/FullSizeRender.jpg?maxwidth=510' alt='img'>
                </a>
                <div class="post_content">
                    <span class="number animated_element" data-value="30761"></span>
                    <h5>
                        <a href="/Nieuws/18dec2eb-438d-4faa-9b5b-af8a6fcc65d3/Open-32-huurt-winkelruimte-in-Tilburg" title="Open 32 huurt winkelruimte in Tilburg">
                            Open 32 huurt winkelruimte in Tilburg
                        </a>
                    </h5>
                        <ul class="post_details simple">
                            <li class="category"><a href="/Nieuws/Categorie/Transacties/15" title="Transacties">Transacties</a></li>
                                <li class="unlock"><i class="fa fa-unlock fa-2x"></i></li> 
                        </ul>
                </div>
            </li>
    </ul>
</div>


                    </div>
                </div>
            </div>

            <div id="scroll-for-more" class="hide">
                <img src="/images/scroll-more-hint-nl.png" />
            </div>
        </div>

<div class="footer_container">
    <div class="footer clearfix">
        <div class="row">
            <div class="column column_1_3">
                <h4 class="box_header">Over PropertyNL</h4>
                <p class="padding_top_bottom_25">PropertyNL staat synoniem voor: ‘gedegen kennis van zaken op vastgoedgebied’. Behalve dé leverancier van informatie over alle aspecten van het vastgoed zijn we een solide partner en een interessante werkgever. Met al haar producten en diensten richten wij ons op de vastgoedprofessional in Nederland en Europa. </p>
            </div>

            <div class="column column_1_3">
                <h4 class="box_header">Contactgegevens</h4>
                <div class="row padding_top_bottom_25">
                    <div class="column column_1_2">
                        <h5>Bezoekadres</h5>
                        <p>
                            WTC Amsterdam, Toren A, 6e verdieping<br>
                            Strawinskylaan 609<br>
                            1077 XX Amsterdam
                        </p>
                    </div>
                    <div class="column column_1_2">
                        <h5>Telefoon</h5>
                        <p>
                            Algemeen:<br /> +31 (0)20 575 33 17<br>
                        </p>
                    </div>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Neem contact met ons op</h4>
                <ul class="social_icons dark padding_top_bottom_25 clearfix">
                    <li>
                        <a target="_blank" title="" href="https://facebook.com/PropertyNL" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/propertynl" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a title="" href="mailto:redactie@propertynl.com" class="social_icon mail">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://linkedin.com/company/propertynl" class="social_icon linkedin">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/100973903768746300824/posts" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://servicemodule.propertynl.com/api/Export/GetRSS?type=Nieuws&category=all" class="social_icon rss">
                            &nbsp;
                        </a>
                    </li>
                </ul>
            </div>

        </div>
        <div class="row page_margin_top_section">
            <div class="column column_3_4">
<ul class="footer_menu">
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Wonen-werken/48" title="Wonen/werken">
                    Wonen/werken
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Winkelen/49" title="Winkelen">
                    Winkelen
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Vestigingslocaties-nl/51" title="Vestigingslocaties.nl">
                    Vestigingslocaties.nl
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Uit-het-magazine/52" title="Uit het magazine">
                    Uit het magazine
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Transacties/15" title="Transacties">
                    Transacties
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/PropertyProfs/46" title="PropertyProfs">
                    PropertyProfs
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Nieuws/14" title="Nieuws">
                    Nieuws
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Juridisch/60" title="Juridisch">
                    Juridisch
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Financieel/50" title="Financieel">
                    Financieel
                </a>
            </h4>
        </li>
        <li>
            <h4>
                <a href="/Nieuws/Categorie/Deal-Focus/47" title="Deal Focus">
                    Deal Focus
                </a>
            </h4>
        </li>
</ul>


                <li>
                    <h4>
                        <a href="/NieuwsOverzicht" title="Archief">
                            Archief
                        </a>
                    </h4>
                </li>
            </div>
            <div class="column column_1_4">
                <a class="scroll_top" href="#top" title="Scroll to top">Naar boven</a>
            </div>
        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">
                &copy; <a href="https://propertynl.com" title="PropertyNL" target="_blank">PropertyNL</a>.
            </div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="/Content/over-property" title="Over PropertyNL">Over PropertyNL</a></h6>
                    </li>
                    <li>
                        <h6><a href="/Content/privacy-disclaimer" title="Privacy & Disclaimer">Privacy & Disclaimer</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>




    </div>
    <div class="background_overlay"></div>
    <!--js-->
    <script src="https://maps.google.com/maps/api/js?sensor=true" type="text/javascript"></script> 
    <script src="/bundles/javascript?v=S9unGyQ6bwS4QLDF2OH-k7OU-geKVJxoj8TJVrkwj5M1"></script>


</body>
</html>